<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Коронавирусът &ndash; не по-опасен от грипа. Преглед на печата - Perunik.COM</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="29.02.20202, печат, преглед, България">
	<meta name="description" content="&amp;nbsp;

Усложнената ситуация в Турция - заради сирийския конфликт, и мигрантският поток&amp;nbsp;са сред водещите теми на съботните вестници.

&amp;quot;За по-малко от 24 часа разговорът за ситуацията в Сирия премина от надежда, че дв">
						<link rel="canonical" href="https://www.perunik.com/news/487715/koronavirusat-ne-po-opasen-ot-gripa-pregled-na-pechata" />
				<meta property="og:title" content="Коронавирусът &ndash; не по-опасен от грипа. Преглед на печата - Новини - Perunik.COM"/>
	<meta property="og:site_name" content="Perunik.COM" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="&amp;nbsp;

Усложнената ситуация в Турция - заради сирийския конфликт, и мигрантският поток&amp;nbsp;са сред водещите теми на съботните вестници.

&amp;quot;За по-малко от 24 часа разговорът за ситуацията в Сирия премина от надежда, че дв" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/02/29/35782148889265956.jpg" />
		<meta property="og:url" content="https://www.perunik.com/news/487715/koronavirusat-ne-po-opasen-ot-gripa-pregled-na-pechata" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1582216746">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.perunik.com/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/comments-list.css?v=1576587074" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/12/12/185.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">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</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.perunik.com",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.perunik.com/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
										">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.perunik.com/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.perunik.com/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Perunik.COM" class="logo-link">
																				<img src='/images/top_image_back_9.gif' alt="Perunik.COM" class="primary-logo">
										<img src='/images/logo/perunik.png' alt="Perunik.COM" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01d.png"
								class="weather-icon"
				title="Clear" />
			<p>5
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.6135/23.0806" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.perunik.com/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.perunik.com" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.perunik.com/news/category/90/pernik" title="Перник" class='
			sflinks'><span class="menu-link-wrapper">Перник</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.perunik.com/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.perunik.com/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.perunik.com/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.perunik.com/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.perunik.com/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.perunik.com/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.perunik.com/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.perunik.com/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.perunik.com/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.perunik.com/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.perunik.com/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.perunik.com/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.perunik.com/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.perunik.com/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.perunik.com/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2583" title="Италия е заплашена от китайския коронавирус"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/24/28229.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Италия е заплашена от китайския коронавирус">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2583" title="Италия е заплашена от китайския коронавирус" style="margin:0; padding:0;">Италия е заплашена от китайския коронавирус</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2582" title="10 места, които напливът от туристи разруши"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/19/28213.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="10 места, които напливът от туристи разруши">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2582" title="10 места, които напливът от туристи разруши" style="margin:0; padding:0;">10 места, които напливът от туристи разруши</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2581" title="Карнавалът в Ница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/17/28201.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Карнавалът в Ница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2581" title="Карнавалът в Ница" style="margin:0; padding:0;">Карнавалът в Ница</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.perunik.com/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/204950" title="Сесия на общински съвет Хасково 28 02 2020" style="background-image:url(https://img.haskovo.net/videos/tumb/204950.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Сесия на общински съвет Хасково 28 02 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/204950" title="Сесия на общински съвет Хасково 28 02 2020" style="margin:0; padding:0;">Сесия на общински съвет Хасково 28 02 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/204948" title="Армия, жандармерията и граничната полиция спешно са дислоцирани на границата с Турция" style="background-image:url(https://img.haskovo.net/videos/tumb/204948.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Армия, жандармерията и граничната полиция спешно са дислоцирани на границата с Турция">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/204948" title="Армия, жандармерията и граничната полиция спешно са дислоцирани на границата с Турция" style="margin:0; padding:0;">Армия, жандармерията и граничната полиция спешно са дислоцирани на границата с Турция</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/204947" title="Професор Николай Овчаров представи макет на Перперикон" style="background-image:url(https://img.haskovo.net/videos/tumb/204947.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Професор Николай Овчаров представи макет на Перперикон">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/204947" title="Професор Николай Овчаров представи макет на Перперикон" style="margin:0; padding:0;">Професор Николай Овчаров представи макет на Перперикон</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.perunik.com/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.perunik.com/recipes/8094" title="Варена риба с ориз" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8094.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Варена риба с ориз">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/8094" title="Варена риба с ориз" style="margin:0; padding:0;">Варена риба с ориз</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/11070" title="Домашни ореховки" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/11070.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Домашни ореховки">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/11070" title="Домашни ореховки" style="margin:0; padding:0;">Домашни ореховки</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/8366" title="Полента с пилешки дробчета" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8366.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Полента с пилешки дробчета">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/8366" title="Полента с пилешки дробчета" style="margin:0; padding:0;">Полента с пилешки дробчета</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.perunik.com/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Късно вечерта мъж към аптекарката:<br />
- Бихте ли ми помогнали, моля, жената я боли главата.<br />
Тя му подава опаковка презервативи:<br />
- Заповядайте.<br />
- И това как ще помогне на жена ми?<br />
- Тогава да бяхте си формулирали молбата по-ясно! Вие казахте "да ми помогнете". Аз си мисля, че към любовницата сте тръгнали. </p>
					 <a href="https://www.perunik.com/jokes/272" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.perunik.com/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="487715">
							Коронавирусът &ndash; не по-опасен от грипа. Преглед на печата
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">07:37, 29 фев 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="487715"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="487715"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487715"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487715"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487715"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487715"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="487715"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/02/29/35782148889265956.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/29/thumb-35782148889265956.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/02/29/orig-35782148889265956.jpg"
											title="Коронавирусът &ndash; не по-опасен от грипа. Преглед на печата"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/02/29/35782148889265956.jpg"
						alt="Коронавирусът &ndash; не по-опасен от грипа. Преглед на печата"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/02/29/thumb-35782148889265956.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p style="box-sizing: inherit; font-size: 1.0625rem; line-height: 1.5; margin-bottom: 24px; margin-top: 0px; font-family: Roboto, sans-serif;">&nbsp;</p>

<p><strong>Усложнената ситуация в Турция - заради сирийския конфликт, и мигрантският поток</strong>&nbsp;са сред водещите теми на съботните вестници.</p>

<p>&quot;За по-малко от 24 часа разговорът за ситуацията в Сирия премина от надежда, че две основните въвлечени в конфликта външни сили - Турция и Русия - ще се разберат, както става винаги при ескалация, към притеснения за открит конфликт.</p>

<p>Какво се обърка, за да стане сирийската провинция Идлиб отново водеща тема в световните медии? &quot;Дневник&quot; обобщава най-важното, което доведе до поврата:</p>

<p>- Въздушен удар, нанесен от силите на президента Башар ал Асад, отне живота на 33-ма турски войници. Между Турция, която поддържа бунтовници в провинцията, и Русия, която подкрепя Асад, започна размяна на обвинения. Битката за Идлиб се ожесточаваше от седмици, с все по-чести атаки срещу турски патрули и убити войници в район, който се смяташе за зона на деескалация между враждуващите сили. Президентът Реджеп Тайип Ердоган бе отправил &quot;последно предупреждение&quot;, след като поиска от силите на Асад да се изтеглят от районите, където турските патрули са разположили наблюдателни пунктове съгласно руско-турска сделка, а от Русия - да упражни влияние върху Асад, за да може това да се случи. Срокът бе до края на февруари.</p>

<p>- Турция реши да обяви, че отваря границите си за сирийци, опитващи да стигнат до Европа. След кризисно заседание, председателствано от Ердоган, страната обаче направи това неофициално. Източници от правителстото казаха за &quot;Ройтерс&quot;, &quot;Ал Джазира&quot; и други медии, че сирийците ще имат 72 часа както да преминат от Сирия в Турция, така и да влязат в Европа, противно на сделката с Турция, която трябва да ограничи мигрантския приток през границата и която е в сила от 2016 г. Връзката между атаката срещу турски войници в Идлиб (последвана от обвинения между Русия и Турция) и мигрантите бе, че ескалацията в Идлиб доведе до разселването на стотици хиляди сирийци в северна посока, към турската граница. Анкара многократно е предупреждавала, че няма да устои на натиска, а с всяка следваща атака на режима на Башар ал Асад броят на избягалите от домовете си набъбваше.</p>

<p>- Турски медии показаха кадри с мигранти, запътили се към границите с България и Турция, някои - недалеч от нея. Представители на Анкара предупредиха, че ако не помогне в тази ситуация, Европа я чака нова бежанска вълна. Това принуди България и Гърция да подсилят охраната на границите си. Анкара междувременно отрече да е променяла мигрантската си политика, а Турският червен кръст съобщи, че границата между Турция и Сирия остава затворена.</p>

<p>- Русия изпрати самолетоносачи в Средиземно море заради кризата в Идлиб, докато нейна делегация продължи разговорите за сирийската криза с турски колеги в Анкара. НАТО поиска Русия и Сирия да спрат атаката в Идлиб.</p>

<p>- Сирийци в Турция започнаха да организират превоза си до границите и анализатори допускат, че натискът по тях ще нарасне.</p>

<p>Очакват се нови преговори между руски и турски делегати, възможна е и среща на Ердоган с руския му колега Владимир Путин в началото на другия месец. Среща на българския премиер Бойко Борисов с турския лидер ще има още в понеделник.&quot; - в. &quot;Днвеник&quot;.</p>

<p>&quot;Министър-председателят Бойко Борисов проведе телефонен разговор с президента на Турция Реджеп Тайип Ердоган. Двамата обсъдиха обстановката в Сирия и ситуацията с мигрантите. В хода на разговора е изяснено, че към момента няма пряка заплаха за България. Премиерът Борисов и президента Ердоган се разбраха двамата да проведат среща в понеделник. Това съобщиха от пресцентъра на Министерския съвет. Министър-председателят Борисов отбеляза, че страната ни високо оценява приноса на Турция по въпросите с миграцията и проявяваме разбиране към огромните трудности, които нашата съседка изпитва от години. Премиерът Борисов беше категоричен, че в тази ситуация нито Турция, нито която и друга държава не би следвало да бъде оставена да се справя самостоятелно и трябва да се окаже подкрепа. Българският министър-председател изрази увереност, че България и Турция ще продължат и занапред да работят заедно в интерес на справянето с кризата в Сирия и на спирането на мигрантския поток и натиска. Българският премиер изрази дълбоки съболезнования за загиналите турски войници в сирийската провинция Идлиб. Премиерът Борисов подчерта, че кризата в Сирия има само мирно политическо решение. Премиерът Бойко Борисов определи като ключово прилагането на споразумението ЕС - Турция. Според българския министър-председател е от изключително значение Европейският съюз да има единна позиция по мигрантския въпрос. Борисов заяви, че ще информира председателя на ЕК Урсула фон дер Лайен, председателя на Европейския съвет Шарл Мишел и лидерите от ЕС за разговора с президента Ердоган и ще апелира ЕС още по-сериозно да се заеме с решаването на кризата по дипломатически път.&quot; - в. &quot;24 часа&quot;.</p>

<p>&quot;Обстановката в Турция не е спокойна. Това заяви министърът на вътрешните работи Младен Маринов на брифинг на граничния пункт &quot;Капитан Андреево&quot;, съобщава БНР. Той посочи, че ситуацията на пункта е спокойна и увери, че турските власти спазват споразумението с ЕС. Изказването му е по повод струпването на мигранти край Одрин, поради което страната ни засили с жандармерия контрола по границата с Турция. По думи на Маринов на границата с южната ни съседка са съсредоточени достатъчно сили, а при нужда могат да се включат и допълнителни сили от армията.&quot; - в. &quot;Стандарт&quot;.</p>

<p>&quot;Министър-председателят Бойко Борисов проведе телефонен разговор с председателя на Европейската комисия Урсула фон дер Лайен. Това съобщиха от правителствената информационна служба. В рамките на разговора, състоял се по искане на българския премиер, Борисов информира председателя на Комисията за обсъдените по-рано днес въпроси между него и турския президент Реджеп Тайип Ердоган. Премиерът Бойко Борисов апелира за това ЕС да поддържа отворени каналите за комуникация с Турция и за повече диалог по проблемите, чиито решения могат да бъдат намерени със съвместни усилия и чрез диалог. Премиерът Борисов заяви, че все повече се засилва усещането на нашата съседка, че трябва сама да се справя с огромния мигрантски проблем, което по думите му не е в интерес на никой. Българският министър-председател подчерта, че високо цени добросъседските отношения с Турция и изтъкна сътрудничеството, което страната ни има с Турция във връзка с опазването на нашата граница, която е и външна граница на ЕС.</p>

<p>Сигурността на външните граници има пряко отношение към общото ниво на сигурност на Европейския съюз, заяви министър-председателят Бойко Борисов по време на телефонния си разговор с председателя на Европейския съвет Шарл Мишел, допълват от правителствената пресслужба. Премиерът Борисов изтъкна, че опазването на границите е сред основните приоритети на България и страната ни стриктно изпълнява своите ангажименти в тази посока. Българският министър председател открои сътрудничеството с турските ни партньори, които носят сериозна тежест по отношение на мигрантите. Премиерът Бойко Борисов отбеляза, че Турция се намира в трудна ситуация и е добре когато тази държава, а също така и целият регион усещат подкрепата на ЕС. Министър-председателят посочи, че България е за прилагането на общ европейски подход към управлението на миграцията. По думите на премиера е ключово да има стабилен баланс между солидарност и отговорност.&quot; - в. &quot;24 часа&quot;.</p>

<p>&quot;Европейската комисия изрази днес готовност да помогне, ако България поиска допълнителна подкрепа за опазването на границите. Говорител на еврокомисията отбеляза, че в момента в страната са около 70 граничари от &quot;Фронтекс&quot;. От 2015 г. насам сме осигурили на България над 300 милиона евро от фондовете за миграция и охрана на границите, добави говорителят. България спокойно може да поиска допълнителна помощ, посочи той. По неговите думи най-вероятно помощта, която може да се осигури на страната, е финансова или с изпращането на още европейски граничари. Знаем за твърденията, че мигранти се движат от Турция към границата с ЕС, но имаме нужда от собствени данни, посочи говорителят. Той добави, че споразумението ЕС - Турция за миграцията продължава да действа. Очакваме Турция да продължи да изпълнява задълженията си по споразумението, заяви говорителят. По неговите думи досега няма официално съобщение от турската страна за промяна на политиката по отношение на бежанците и мигрантите. Може да се очаква ЕС да продължи да осигурява жизненоважна помощ за бежанците, подслонени в Турция. Рано е да се каже точно как, докато не са приключили преговорите за европейския бюджет до 2027 г., поясни говорителят. Той определи обстановката около Идлиб като много опасна. Според оценката на комисията съществува заплаха от международен сблъсък в Сирия. Това става в момент на нарастващо напрежение заради контрола върху сирийската провинция Идлиб. Десетки турски войници загинаха, а представители на Анкара обявиха, че отварят границите - и южната, и северната - за да могат сирийци, които влизат в страната, и тези, които вече са в Турция, да преминават към Европа.&quot; - в. &quot;Дневник&quot;.</p>

<p>&quot;Министър-председателят Бойко Борисов проведе телефонен разговор с премиера на Хърватия Андрей Пленкович. Това съобщиха от правителствената пресслужба. Двамата обсъдиха обстановката в Сирия, ситуацията с мигрантите, както и сигурността на външните граници на ЕС в контекста на заложените приоритети от настоящото Хърватското председателство на Съвета на ЕС. В хода на разговора българският министър-председател отбеляза, че само с постоянен диалог и общи усилия може да бъде постигнат мир и сигурност в районите, изправени днес пред сериозни изпитания и трудности. Премиерът Борисов подчерта пред хърватския си колега, че от години Турция всеки ден среща огромни трудности заради ситуацията, в която се намира. &quot;Турция е наш съсед, съюзник в НАТО и наш ключов партньор в областта на миграцията, сигурността и борбата с тероризма, не трябва да бъде оставяна сама и без подкрепа&quot;, отбеляза министър-председателят Бойко Борисов пред премиера на Хърватия. Борисов подчерта, че дипломацията и мирът трябва да останат водещи при решаването на проблемите в региона. &quot;Всички ние имаме интерес да изградим бъдеще, което се основава на стабилност, сигурност и просперитет&quot;, изтъкна още Бориков пред Пленкович.&quot; - в. &quot;24 часа&quot;.</p>

<p>&quot;Европейската комисия изрази днес готовност да помогне, ако България поиска допълнителна подкрепа за опазването на границите. Говорител на еврокомисията отбеляза, че в момента в страната са около 70 граничари от &quot;Фронтекс&quot;. От 2015 г. насам сме осигурили на България над 300 милиона евро от фондовете за миграция и охрана на границите, добави говорителят. България спокойно може да поиска допълнителна помощ, посочи той. По неговите думи най-вероятно помощта, която може да се осигури на страната, е финансова или с изпращането на още европейски граничари. Знаем за твърденията, че мигранти се движат от Турция към границата с ЕС, но имаме нужда от собствени данни, посочи говорителят. Той добави, че споразумението ЕС - Турция за миграцията продължава да действа. Очакваме Турция да продължи да изпълнява задълженията си по споразумението, заяви говорителят. По неговите думи досега няма официално съобщение от турската страна за промяна на политиката по отношение на бежанците и мигрантите. Може да се очаква ЕС да продължи да осигурява жизненоважна помощ за бежанците, подслонени в Турция. Рано е да се каже точно как, докато не са приключили преговорите за европейския бюджет до 2027 г., поясни говорителят. Той определи обстановката около Идлиб като много опасна. Според оценката на комисията съществува заплаха от международен сблъсък в Сирия. Това става в момент на нарастващо напрежение заради контрола върху сирийската провинция Идлиб. Десетки турски войници загинаха, а представители на Анкара обявиха, че отварят границите - и южната, и северната - за да могат сирийци, които влизат в страната, и тези, които вече са в Турция, да преминават към Европа.&quot; - в. &quot;Дневник&quot;.</p>

<p><strong>Разпространението на коронавируса</strong>&nbsp;също е топ тема за всекидневниците.</p>

<p>&quot;Да поуспокоим хората, никой не слуша какво горим и настава хаос. В сезонен грип в България няколко хиляди души умират, главно възрастни. Това заяви в студиото на &quot;Панорама&quot; по БНТ проф. Тодор Кантарджиев, директор на Националния център по заразни и паразитни болести и част от оперативния щаб за коронавируса. &quot;Положението не е толкова трагично, не е толкова опасно. Бременните раждат здрави деца. Не боледуват или е много слабо при деца до 1-годишна възраст. Майки, не се страхувайте за децата си от коронавируса, колкото от сезонния грип&quot;, обясни Кантарджиев. По думите на проф. Кантарджиев коронавирусът ще дойде и в България, защото го има почти навсякъде по Европа. &quot;15% са тежките случаи, от тях смъртността е към 3%. Това са възрастни хора, които боледуват около месец. На сезонния грип смъртността е 0,5%. Чак толкова не е опасно. През 2002 г. смъртността беше 10-15%, този, който беше 2012 г. - 40% смъртност. Започнахме - ще купуваме олио и боб, да ни граняса! Достатъчно е да се покажат празни магазини от Гърция и Италия по телевизора и айде, и нашите магазини&quot;, добави още той.&quot; - в. &quot;Труд&quot;.</p>

<p>&quot;Процентът на починали хора от новия китайски вирус е като при останалите щамове, заяви д-р Стойчо Кацаров от Центъра за защита на правата в здравеопазването по Нова телевизия. &quot;Даже някои от предишните епидемии са били с по-висока смъртност. Свинският и птичият грип бяха много по-опасни, но нямаше такава паника&quot;, поясни Кацаров. Според него няма как у нас да няма заразен с коронавирус. Вероятно просто до този момент не е доказан. В съседните ни страни вече има първи случаи на вируса, освен това постоянно пристигат българи от Милано&quot;, поясни докторът в ефира на &quot;Плюс-минус&quot;. По думите му маските не вършат работа. &quot;Важно е, ако избухне епидемия у нас, да бъдат осигурени достатъчно възможности хората да се лекуват. Здравната каса трябва да освободи ресурс за изследване и консултации&quot;, смята той. Кацаров е категоричен, че хората трябва да са наясно какво трябва да правят. &quot;Миене на ръце, ограничаване на контакти - нищо повече не е нужно. Запасяването с брашно и сол е излишно&quot;.&quot; - в. &quot;Стандарт&quot;.</p>

<p>&quot;Заради презапасяването около коронавируса и последвалото изчерпване на дезинфектанти от складовете предстои да бъдат деблокирани 100 хиляди литра спирт от резерва. Това се разбра на извънредното заседание на Министерския съвет днес, посветено на мерките срещу разпространението на COVID-19. В момента в резерва има над 400 хил. л спирт, каза премиерът Бойко Борисов. Той подчерта, че заседанието се свиква не защото има открит заразен в България, а &quot;заради жълтите, хейтърски и фалшиви новини&quot;, че има случай на новия вирус, но това се крие. &quot;Към днешна дата нямаме доказан случай на български гражданин или на чуждестранен гражданин, пребиваващ в България, с коронавирусна инфекция&quot;, увери председателят на Националния щаб проф. Венцислав Мутафчийски. Премиерът Борисов указа на министъра на икономиката Емил Караниколов да покани българските производители на дезинфектанти и да им се осигури достъп до спирт. &quot;Свързваш се с производители на маски или ако има такива, които могат да си трансформират производството, да го направят, така че да няма недостиг&quot;, отсече Борисов. Премиерът посочи, че във Фонда за бедствия и аварии има 77 млн. лева, които могат да се използват, ако се наложи, за мерки срещу коронавируса. &quot;50 млн. лева сме готови да сложим още&quot;, добави той.</p>

<p>Болници закриват отделения, за да осигурят легла</p>

<p>Проф. Венцислав Мутафчийски увери, че към момента има достатъчно легла в страната, които могат да се използват при нужда за настаняване на хора със съмнения или с положителни проби за COVID-19. В София има най-добро обезпечаване с болнични легла, каза Мутафчийски. Посочи, че спешната болница &quot;Пирогов&quot; ще отдели цяла сграда с над 40 легла. Александровска болница ще закрие временно кожната си клиника и така ще осигури 70 легла, Военномедицинската академия - 50 легла, като временно ще закрие психиатрията си. Днес се разбра, че и в Стара Загора ще може да се правят тестове за коронавирус. Така лабораториите, в които ще се правят изследванията, стават четири - Националната референтна лаборатория, лабораторията на ВМА и на варненската болница &quot;Света Марина&quot;.&quot; - в. &quot;Дневник&quot;.</p>

<p>Вестниците информират също за&nbsp;<strong>подаването на данъчните декларации.</strong></p>

<p>&quot;Предварително попълнените данъчни декларации за облагане на доходи за 2019 г. ще бъдат достъпни на сайта на НАП на 10 март 2020 г., съобщиха от приходната агенция. Тази година за първи път данъкоплатците, които притежават персонален идентификационен код (ПИК) или квалифициран електронен подпис, ще получат електронните формуляри попълнени с доходите от трудови правоотношения, граждански договори и хонорари, доходи от наем за имоти, отдадени на юридически лица и субсидии, изплатени на земеделски производители. Данъкоплатците трябва да прегледат наличните данни и ако има липсващи доходи, да ги добавят. Такива може да са например доходи от наем от физически лица. В случай на несъответствия първо може да се обърнат към работодателите си, за да изяснят разликите, а след това и към НАП. Въпреки че прилагането на служебни бележки за доходите вече не се изисква, работодателите не може да откажат да издадат удостоверенията при поискване. Данните, които работодателите изпращат за платените от тях през миналата година заплати, хонорари и други доходи на физически лица трябва да бъдат изпратени по електронен път в НАП до полунощ на 28.02.2020 г. До момента в НАП са подадени над 400 000 справки за изплатени доходи. При отхвърлени данни поради открити грешки в информацията работодателите имат 7 дневен срок за корекция. Крайният срок за подаване на данъчните декларации е 30 април. Хартиените формуляри остават и могат да се намерят във всеки офис на приходната агенция. Издаването на ПИК е безплатно и може да бъде поискано от всеки офис на НАП в страната. До момента са издадени над 700 000 персонални кода, допълват от приходната администрация. Данъчна отстъпка от 5% може да ползват само данъкоплатците, подали електронна декларация и платили налога до 31 март.&quot; - в. &quot;Сега&quot;.</p>

<p>&quot;От утре (днес - б.р.) данъчните ни декларации ще бъдат попълнени автоматично на сайта на приходната агенция. Това ще стане с новата услуга на Националната агенция по приходите (НАП). Тя ще бъде достъпна от 1 март. За автоматично попълнени данни всеки гражданин трябва да притежава персонален идентификационен код (ПИК) или електронен подпис. Изваждането на ПИК отнема минути като за целта трябва да се подаде заявление, което може да се изпрати и по пощата до даден офис на НАП. В онлайн декларациите е важно всеки да провери въведените данни, тъй като не е изключено да има грешки. Към документа може да се добавят и други доходи, постъпили от физически лица, или от чужбина. Ако има приходи от наем, те се посочват изрично от данъкоплатеца. Самоосигурявалите се през 2019 г. са задължени да подадат електронно данни. Ако подадем декларация до 31 март 2020 г., ще можем да се възползваме от отстъпка до 5 на сто или до 500 лв. от данъка за довнасяне. Освен отстъпка, гражданите могат да се възползват и от данъчни облекчения. Това са облекчения за намалена работоспособност, за деца, за деца с увреждания, за млади семейства, за безкасови плащания, лични вноски за осигурителен стаж при пенсиониране и други. Облекченията се ползват, като се приспадат от сумата от годишните данъчни основи за всеки вид доход. Ако обаче доходите се облагат с окончателен данък, то данъчни облекчения не могат да се използват. Така например са постъпленията от дивиденти и ликвидационни дялове в полза на местно или чуждестранно физическо лице от източник в България, местно физическо лице с източник чужбина и други. За да се използват облекчения, гражданите не трябва да имат останали публични задължения. Напомняме, че към декларацията не се изискват копие от решение за намалена работоспособност, копие от решение за ТЕЛК/НЕЛК и копия на платежни документи, които удостоверяват направените вноски за закупуване на осигурителен стаж при пенсиониране.&quot; - в. &quot;Монитор&quot;.</p>

<p><strong>Приемът във висшите училища с оценки от матурите</strong>&nbsp;също е сред тематичните акценти.</p>

<p>&quot;Кандидат-студентите ще могат да използват оценките си от матурите по основни предмети в 37 висши учебни заведения за учебната 2020-2021, съобщават от МОН. Става дума за оценките по български език и литература, математика, история и цивилизации, по география и икономика, биология и здравно образование, химия и опазване на околната среда, по чужд език и по някои от останалите матуритетни предмети. В по-големите университети с оценката по български език и литература може да се кандидатства за повече от 20 специалности. Такива са Софийският университет &quot;Св. Климент Охридски&quot;, Великотърновският университет &quot;Св. Кирил и Методий, Пловдивският университет &quot;Паисий Хилендарски&quot;, Русенският университет &quot;Ангел Кънчев&quot;, Тракийският университет в Стара Загора, Шуменският университет &quot; Епископ Константин Преславски&quot; и Югозападният университет &quot;Неофит Рилски&quot; в Благоевград. В Стопанската академия &quot;Димитър А. Ценов&quot; в Свищов с оценките от всички държавни зрелостни изпити ще може да се кандидатства за всички специалности. В ХТМУ в София с резултатите от изпитите по химия и опазване на околната среда, по математика, по физика и астрономия и по български език и литература зрелостниците ще може да кандидатстват за 25 различни специалности, допълват от просветното министерство...&quot; - в. &quot;Монитор&quot;.</p>

<p>&quot;Матурите по български език и литература, по математика, по история и цивилизации, по география и икономика, по биология и здравно образование, по химия и опазване на околната среда, по чужд език и по някои от останалите матуритетни предмети ще могат да се използват за вход в 37 висши училища за учебната 2020/2021 година. Това съобщи пресцентърът на Министерството на образованието и науката. В по-големите университети с оценката по български език и литература може да се кандидатства за повече от 20 специалности. Такива са Софийският университет &quot;Св. Климент Охридски&quot;, Великотърновският университет &quot;Св.св. Кирил и Методий, Пловдивският университет &quot;Паисий Хилендарски&quot;, Русенският университет &quot;Ангел Кънчев&quot;, Тракийският университет в Стара Загора, Шуменският университет &quot; Епископ Константин Преславски&quot; и Югозападният университет &quot;Неофит Рилски&quot; в Благоевград. В Стопанската академия &quot;Димитър А. Ценов&quot; в Свищов с оценките от всички държавни зрелостни изпити ще може да се кандидатства за всички специалности. В Химико-технологичния и металургичен университет в София с резултатите от изпитите по химия и опазване на околната среда, по математика, по физика и астрономия, и по български език и литература зрелостниците ще могат да кандидатстват за по 25 различни специалности. Техническите университети във Варна, Габрово и в София също ще приемат студенти с оценките от матурите по български език и литература, по математика и по физика и астрономия в повечето от своите специалности. Изключение правят специалностите &quot;Индустриален дизайн&quot;, &quot;Електрообзавеждане на кораби&quot;, &quot;Корабни машини и механизми&quot; и &quot;Корабоводене&quot; в ТУ - Варна, за които матурите не заменя конкурсния изпит, но участват в балообразуването. В Техническия университет в София, изключение правят специалностите &quot;Инженерен дизайн&quot;, &quot;Приложна математика и информатика&quot; и &quot;Компютърно и софтуерно инженерство&quot;. Софийският университет разжалва от титли четирима германци, свързани с нацизма.</p>

<p>Няма да може да се кандидатства само с резултатите от държавните изпити в останалите 14 от 51 акредитирани висши училища, поради специфични изисквания към приема в тях. Такива са Националната академия за театрално и филмово изкуство &quot;Кръстьо Сарафов&quot;, Националната художествена академия, Националната музикална академия &quot;Проф. Панчо Владигеров&quot;, Театралният колеж &quot;Любен Гройс&quot; в София, Академията за музикално, танцово и изобразително изкуство &quot;Проф. Асен Диамандиев&quot; в Пловдив. Не се използват за прием оценките от матурите и за Академията на МВР, Военната академия &quot;Георги Стойков Раковски&quot;, Американския университет в Благоевград, Нов български университет, Европейското висше училище по икономика и мениджмънт в Пловдив, Колежа по маркетинг, търговия и мениджмънт в София и за Европейския политехнически университет в Перник.</p>

<p>Кандидат-студентите в медицинските университети във Варна, Плевен, Пловдив и София полагат задължителни изпити по биология и химия за специалностите &quot;Медицина&quot;, &quot;Дентална медицина&quot; и &quot;Фармация&quot;. Частично оценките от държавните зрелостни изпити по биология се използват при формиране на състезателния бал при специалностите &quot;Здравен мениджмънт&quot;, &quot;Логопедия&quot; и &quot;Медицински оптик&quot; в Медицинския университет във Варна. В Медицинския университет в Плевен в балообразуването с определен коефициент участва оценката по биология от матурата, но само за определени специалности. Това са &quot;Медицинска рехабилитация и ерготерапия&quot;, &quot;Опазване и контрол на общественото здраве&quot;, &quot;Социални дейности в здравеопазването&quot;, &quot;Медицинска сестра&quot;, &quot;Акушерка&quot;, &quot;Медицински лаборант&quot;, &quot;Рентгенов лаборант&quot;, &quot;Помощник фармацевт&quot;, &quot;Медицински козметик&quot; и &quot;Социални дейности&quot;.</p>

<p>Информация за признаването на резултатите от държавните зрелостни изпити за кандидатстудентската кампания за 2020 година в акредитираните държавни и частни висши училища е публикувана в страницата на МОН по висши училища и по специалности на адреса: https://www.mon.bg/bg/100459. Начините на балообразуване за специалностите се предоставят от съответното висше училище.&quot; - в. &quot;Стандарт&quot;.</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/487715/koronavirusat-ne-po-opasen-ot-gripa-pregled-na-pechata"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header box-cap">Още новини от  България </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487791/vse-oshte-nyama-dokazan-sluchay-na-koronavirus-u-nas"
											title="Все още няма доказан случай на коронавирус у нас">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Все още няма доказан случай на коронавирус у нас"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/29/thumb-66396885957708584.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487791/vse-oshte-nyama-dokazan-sluchay-na-koronavirus-u-nas"
												title="Все още няма доказан случай на коронавирус у нас">
												Все още няма доказан случай на коронавирус у нас
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487702/tova-e-novata-banknota-ot-20-leva-video"
											title="Това е новата банкнота от 20 лева - Видео">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Това е новата банкнота от 20 лева - Видео"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/28/sharecrop-thmb-32875892713200300.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487702/tova-e-novata-banknota-ot-20-leva-video"
												title="Това е новата банкнота от 20 лева - Видео">
												Това е новата банкнота от 20 лева - Видео
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 17 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487774/razgovorat-mezhdu-borisov-i-erdogan-nyama-pryaka-zaplaha-za-balgariya"
											title="Разговорът между Борисов и Ердоган: Няма пряка заплаха за България ">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Разговорът между Борисов и Ердоган: Няма пряка заплаха за България "
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/28/thumb-33006509689800440.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487774/razgovorat-mezhdu-borisov-i-erdogan-nyama-pryaka-zaplaha-za-balgariya"
												title="Разговорът между Борисов и Ердоган: Няма пряка заплаха за България ">
												Разговорът между Борисов и Ердоган: Няма пряка заплаха за България 
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 20 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487773/kade-e-shefkata-na-baseynova-direktsiya"
											title="Къде е шефката на Басейнова дирекция? ">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Къде е шефката на Басейнова дирекция? "
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/28/sharecrop-thmb-72372255204105744.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487773/kade-e-shefkata-na-baseynova-direktsiya"
												title="Къде е шефката на Басейнова дирекция? ">
												Къде е шефката на Басейнова дирекция? 
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 20 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487772/darzhavata-vliva-nova-upravlenska-mosht-v-totalizatora"
											title="Държавата влива нова управленска мощ в тотализатора">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Държавата влива нова управленска мощ в тотализатора"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/28/sharecrop-thmb-24106694699684156.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487772/darzhavata-vliva-nova-upravlenska-mosht-v-totalizatora"
												title="Държавата влива нова управленска мощ в тотализатора">
												Държавата влива нова управленска мощ в тотализатора
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 20 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/487763/karakachanov-spryahme-dve-grupi-migranti-na-granitsata"
											title="Каракачанов: Спряхме две групи мигранти на границата">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Каракачанов: Спряхме две групи мигранти на границата"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/28/thumb-50292720283754168.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/487763/karakachanov-spryahme-dve-grupi-migranti-na-granitsata"
												title="Каракачанов: Спряхме две групи мигранти на границата">
												Каракачанов: Спряхме две групи мигранти на границата
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 22 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487664/s-kakvo-da-se-zapasim-vkashti-pri-karantina-pregled-na-pechata" title="С какво да се запасим вкъщи при карантина. Преглед на печата">С какво да се запасим вкъщи при карантина. Преглед на печата</a> <span class="news-date-mark">28.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487621/otlagat-starta-na-tol-sistemata-za-27-mart-pregled-na-pechata" title="Отлагат старта на тол системата за 27 март. Преглед на печата">Отлагат старта на тол системата за 27 март. Преглед на печата</a> <span class="news-date-mark">27.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487487/14-dni-otpusk-za-idvashtite-ot-strani-s-koronavirus-pregled-na-pechata" title="14 дни отпуск за идващите от страни с коронавирус. Преглед на печата">14 дни отпуск за идващите от страни с коронавирус. Преглед на печата</a> <span class="news-date-mark">26.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487406/pravyat-iztsyalo-nov-zakon-za-dvizhenie-po-patishtata-pregled-na-pechata" title="Правят изцяло нов Закон за движение по пътищата. Преглед на печата">Правят изцяло нов Закон за движение по пътищата. Преглед на печата</a> <span class="news-date-mark">25.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487350/kongresat-na-bsp-shte-e-na-9-i-10-may-pregled-na-pechata" title="Конгресът на БСП ще е на 9 и 10 май. Преглед на печата">Конгресът на БСП ще е на 9 и 10 май. Преглед на печата</a> <span class="news-date-mark">24.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487328/ruski-raketni-kompleksi-preletyaha-nad-balgariya-za-sarbiya-pregled-na-pechata" title="Руски ракетни комплекси прелетяха над България за Сърбия. Преглед на печата">Руски ракетни комплекси прелетяха над България за Сърбия. Преглед на печата</a> <span class="news-date-mark">23.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487315/ispanskiyat-skech-za-boyko-borisov-pregled-na-pechata" title="Испанският скеч за Бойко Борисов. Преглед на печата">Испанският скеч за Бойко Борисов. Преглед на печата</a> <span class="news-date-mark">22.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487204/arestuvaha-shefa-na-tets-bobov-dol-pregled-na-pechata" title="Арестуваха шефа на ТЕЦ &quot;Бобов дол&quot;. Преглед на печата">Арестуваха шефа на ТЕЦ &quot;Бобов дол&quot;. Преглед на печата</a> <span class="news-date-mark">21.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487130/mezhdu-pochitta-kam-levski-i-porugavaneto-pregled-na-pechat" title="Между почитта към Левски и поругаването. Преглед на печат">Между почитта към Левски и поругаването. Преглед на печат</a> <span class="news-date-mark">20.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/487089/kupuvash-vinetka-za-da-otidesh-na-rabota-pregled-na-pechata" title="Купуваш винетка, за да отидеш на работа. Преглед на печата">Купуваш винетка, за да отидеш на работа. Преглед на печата</a> <span class="news-date-mark">19.02.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.perunik.com/videos/204941/doja-cat-say-so" title="Doja Cat - Say So">
                    <img src="https://img.haskovo.net/videos/tumb/204941.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.perunik.com/videos/204941/doja-cat-say-so" title="Doja Cat - Say So" title="Doja Cat - Say So">Музика – Doja Cat - Say So</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.perunik.com/news/487537/osem-kilometra-ot-vodoprovoda-kam-pernik-sa-gotovi-ostavat-oshte-5-km"
          title="Осем километра от водопровода към Перник са готови. Остават още 5 км"
          style="background-image:url(/images/news_images/2020/02/26/thumb-48873219326743856.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Осем километра от водопровода към Перник са готови. Остават още 5 км" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="131" style='padding: 0px;'>131</span>
            <h5 style="margin:0px"><a href="https://www.perunik.com/news/487537/osem-kilometra-ot-vodoprovoda-kam-pernik-sa-gotovi-ostavat-oshte-5-km" title="Осем километра от водопровода към Перник са готови. Остават още 5 км" style='font-size: 14px;'>Осем километра от водопровода към Перник са готови. Остават още 5 км</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.perunik.com/news/487446/kak-da-se-predpazim-ot-koronavirusa"
          title="Как да се предпазим от коронавируса?"
          style="background-image:url(/images/news_images/2020/02/25/thumb-92576066932454704.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Как да се предпазим от коронавируса?" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/487446/kak-da-se-predpazim-ot-koronavirusa" title="Как да се предпазим от коронавируса?" style='font-size: 14px;'>Как да се предпазим от коронавируса?</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/487606/zimnata-otsenka-na-evrokomisiyata-balgariya-uporito-ne-reshava-vazhnite-si-problemi" title="Зимната оценка на еврокомисията: България упорито не решава важните си проблеми" style='font-size: 14px;'>Зимната оценка на еврокомисията: България упорито не решава важните си проблеми</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 71.428571428571%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/487744/borisov-prati-armiya-i-zhandarmeriya-na-granitsata-s-turtsiya-chaka-vrazka-s-erdogan-video" title="Борисов прати армия и жандармерия на границата с Турция, чака връзка с Ердоган (видео)" style='font-size: 14px;'>Борисов прати армия и жандармерия на границата с Турция, чака връзка с Ердоган (видео)</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 42.857142857143%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/487722/imal-li-e-bashtata-na-borislava-yovcheva-875-000-evro-i-oshte-lesni-vaprosi" title="Имал ли е бащата на Борислава Йовчева 875 000 евро, и още лесни въпроси" style='font-size: 14px;'>Имал ли е бащата на Борислава Йовчева 875 000 евро, и още лесни въпроси</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 42.857142857143%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 29.02.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Като истински реалисти не храните големи очаквания, но е сигурно, че ще има какво да ви зарадва днес. Ще се почувствате доволни, че сте помогнали на някого, а за другото, вие сте свикнали. Целите ви са по-дълготрайни и липсата на финансови успехи няма да се отрази неблагоприятно на изпълнението им.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="19333">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19333" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Ако искате силите ви да стигнат за всичко, което предвиждате днес, работете по-спокойно. Излишните емоции ще ви изхабят бързо, което не е във ваш интерес. В този ред на мисли не търсете конфронтация с никой и не пречете на другите да говорят. Погрижете се за себе си, като решите собствените си проблеми.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="19334">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19334" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Опитайте се да не преувеличавате проблемите, които ще съпътстват деня ви. От вас зависи да им се поддадете или да откриете позитивните възможности, които също няма да липсват. Ще имате подкрепата на ваши близки и това вероятно ще ви е изключително полезно. Усмихвайте се по-често.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="19335">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19335" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Активността ви днес ще се прояви в различни изяви. Служебни ангажименти, в къщи, сред партньори или на път, ще се справите с всичко, което стои пред вас, като цел, намирайки оригиналните решения за изпълнение на задачите си. Семейството ще ви подкрепи и заедно ще се вълнувате от успехите си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="19336">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19336" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Изпълнени сте със самоувереност и добро настроение. Това е чудесно, но не подценявайте реалността. Вие най-добре знаете, че тя не винаги е такава, каквато ви изглежда. Опитвайте се да избягвате споровете, рискувате да си навлечете излишни неприятности. В интимната сферата очаквайте голям интерес към вас.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="19337">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19337" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Интересите ви в нова сфера на дейност ще ви подтикнат да се запознаете отблизо с детайли и тънкости, скрити на пръв поглед. Общите занимания също ще се толерират и в тази връзка ще ускорите приключването на срочна задача. Не пропускайте да зарадвате близките си с жест на внимание, още повече, че те го очакват.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="19338">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19338" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Погрижете се да не поемате чужди задължения, дори ако се наложи да не направите услуга на някого. В противен случай рискувате да объркате всичките си ангажименти за деня. Изненадайте вашия партньор с малък подарък. Очакват ви предложения, на които не бързайте да отказвате. Успехът ви там няма да бъде бърз, но за това пък ще ви носи дълго време печалба.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="19339">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19339" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Случващото се около вас ще затвърди усещането ви, че можете да се справите не по-зле от всеки друг, предвид общи задачи и ангажименти. Не позволявайте на депресията да ви завладее, имате сили и ще успеете. Нечия любов и внимание ще ви дават кураж и вдъхновение. Дамите ще се чувстват в свои води днес и ще извлекат дивиденти за бъдещето си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="19340">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19340" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Ще ви занимават преди всичко грижите по семейството и на втори план личното ви здраве. Не допускайте евентуално недоразумение с околните да помрачи настроението ви. Изяснете се на мига и продължете напред. Не тръгвайте в последния момент на път, неподготвени. Помислете и за външния си вид.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="19341">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19341" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">В стремежа си да побеждавате на всяка цена, разчитайте най-вече на себе си. Така ще вините само себе си, ако в края на деня се почувствате неудовлетворени. Но повече имате шансове да успеете. Положително развитие на връзка, която до сега ви е носила повече тревоги.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="19342">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19342" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Свършете работата, която ви е останала днес и едва тогава помислете да приятното прекарване, което сте планирали. Ако направите обратното, най-вероятно ще останете разочаровани и от двете. Приятелите ви посочват грешки, които най-добре ще е да коригирате. Не проявявайте излишна упоритост в това отношение, просто не е във ваша полза.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="19343">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19343" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Деня ще бъде напрегнат. Сведете контактите си до минимум за да не се разочаровате. Ще срещнете враждебност, която, като бумеранг може да връщате на подателя й , ако сте добронамерени. Запазете за себе си своите мисли и не се налагайте. Вашия духовен свят ще ви приюти и защити от недоброжелатели.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="19344">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">29 фев 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19344" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.perunik.com/jokes/read/39062" title="Един борец кара BMW-то си по пътя, когато изведнъж рязко набива спирачки. Старец, който си пасе овците до пътя веднага го попитал какво се е случило.
- Нищо, дядка, само забравих да дам мигач на оня завой там та сега ще се върна да си поправя грешката." style="text-decoration: none;">Един борец кара BMW-то си по пътя, когато изведнъж рязко набива спирачки. Старец, който си пасе овците до пътя веднага го попитал какво се е случило.<br />
- Нищо, дядка, само забравих да дам мигач на оня завой там та сега ще се върна да си поправя грешката.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.perunik.com/news/487702/tova-e-novata-banknota-ot-20-leva-video'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.perunik.com/news/487702/tova-e-novata-banknota-ot-20-leva-video'>Това е новата банкнота от 20 лева - Видео</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.perunik.com/news/487717/pochina-nachalnikat-na-otbranata-general-andrey-botsev'>Почина началникът на отбраната генерал Андрей Боцев</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.perunik.com/news/487717/pochina-nachalnikat-na-otbranata-general-andrey-botsev'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/perunik&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Хората изискват свобода на речта, за да компенсират свободата на мисълта, която избягват. - Сьорен Киркегор</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/56302"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/56302"
              title="Давам гарсониера под наем"
              class="link-with-text">Давам гарсониера под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/55688"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/55688"
              title="Hие сме -Маистори за ремонт на покриви -0892921983 "
              class="link-with-text">Hие сме -Маистори за ремонт на покриви -0892921983 </a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/56545"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/56545"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/56538"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/56538"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/48091"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/48091"
              title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома"
              class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома</a>
          </h5>
          <div class="meta-info-date">
            преди 11 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/52893"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/52893"
              title="Къртачни услуги "
              class="link-with-text">Къртачни услуги </a>
          </h5>
          <div class="meta-info-date">
            преди 1 година
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/51535"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/51535"
              title="къртачни услуги"
              class="link-with-text">къртачни услуги</a>
          </h5>
          <div class="meta-info-date">
            преди 1 година
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/51180"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/51180"
              title="Електро услуги"
              class="link-with-text">Електро услуги</a>
          </h5>
          <div class="meta-info-date">
            преди 1 година
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/48417"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/48417"
              title="Надомна работа перник 1"
              class="link-with-text">Надомна работа перник 1</a>
          </h5>
          <div class="meta-info-date">
            преди 2 години
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/47520"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/47520"
              title="Търси да назначи две момичета за раздаване на рекламни материали в София "
              class="link-with-text">Търси да назначи две момичета за раздаване на рекламни материали в София </a>
          </h5>
          <div class="meta-info-date">
            преди 2 години
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/46930"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net/uploads/announces/2017/04/06/9351.normal.jpeg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/uploads/announces/2017/04/06/9351.normal.jpeg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/46930"
              title="Билки за след Инсулт и Мозъчни сътресения"
              class="link-with-text">Билки за след Инсулт и Мозъчни сътресения</a>
          </h5>
          <div class="meta-info-date">
            преди 2 години
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.perunik.com/ads/show/46510"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.perunik.com/ads/show/46510"
              title="Фирма търси да назначи невъоръжен охранител на складова база.тел. за контакт 076603720"
              class="link-with-text">Фирма търси да назначи невъоръжен охранител на складова база.тел. за контакт 076603720</a>
          </h5>
          <div class="meta-info-date">
            преди 3 години
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.perunik.com/recipes/14640" title="Броколи със сос">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/14640.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Броколи със сос" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.perunik.com/recipes/14640" title="Броколи със сос">Броколи със сос</a>
  </h5>
  <form method="GET" action="https://www.perunik.com/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Perunik.COM</h4>
  <p class="padding_top_bottom_25">Perunik.COM е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Perunik.COM, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Вихрен Матев </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p>  </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/perunik" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.perunik.com/news/category/90/%D0%9F%D0%B5%D1%80%D0%BD%D0%B8%D0%BA" title="Перник">Перник</a></h4>
									</li>
									<li>
										<h4><a href="https://www.perunik.com/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.perunik.com/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.perunik.com/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.perunik.com/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.perunik.com/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.perunik.com/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.perunik.com/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.perunik.com/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Perunik.COM';
		var sDomain = 'https://www.perunik.com';
		var sToken = 'Oug0tGqEGmKMC6nJwLmFwOdNp6ktCM5juS5t13ZD';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.perunik.com/js/main_in.js?v=1582216746"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.perunik.com/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.perunik.com/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.perunik.com/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
