<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>
				Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище - Perunik.COM
	</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="България, кариерно ориентиране">
	<meta name="description" content="Представете си, че сте ученик в 11 клас в българско&amp;nbsp;училище. Краят на средното ви образование наближава.&amp;nbsp;Предстоят решения. И много въпроси. Накъде след&amp;nbsp;гимназията - университет или работа? В България или в&amp;nbsp;чуж…">
						<link rel="canonical" href="https://www.perunik.com/news/507783/mentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte" />
		
	<link rel="shortlink" href="https://www.perunik.com/news/507783" />
	<link rel="amphtml" href="https://www.perunik.com/amp/news/507783/mentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище - Новини - Haskovo.NET">
<meta itemprop="description" content="Представете си, че сте ученик в 11 клас в българско&amp;nbsp;училище. Краят на средното ви образование наближава.&amp;nbsp;Предстоят решения. И много въпроси. Накъде след&amp;nbsp;гимназията - университет или работа? В България или в&amp;nbsp;чуж…" />

<meta property="og:title" content="Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище - Новини - Perunik.COM"/>
<meta property="og:site_name" content="Perunik.COM" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Представете си, че сте ученик в 11 клас в българско&amp;nbsp;училище. Краят на средното ви образование наближава.&amp;nbsp;Предстоят решения. И много въпроси. Накъде след&amp;nbsp;гимназията - университет или работа? В България или в&amp;nbsp;чуж…" />
	<meta property="og:updated_time" content="2020-12-31T14:55:35+00:00" />
<meta property="og:url" content="https://www.perunik.com/news/507783/mentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte" />

<meta property="article:publisher" content="https://www.facebook.com/perunik" />
	<meta property="article:tag" content="България" />
	<meta property="article:tag" content="кариерно ориентиране" />
<meta property="article:section" content="България" />
<meta property="article:published_time" content="2020-12-31T14:49:00+00:00" />
	<meta property="article:modified_time" content="2020-12-31T14:55:35+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/12/31/83115891572739936.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/12/31/83115891572739936.jpg" />
		<meta property="og:image:alt" content="Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/12/31/83115891572739936.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="373" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Представете си, че сте ученик в 11 клас в българско&amp;nbsp;училище. Краят на средното ви образование наближава.&amp;nbsp;Предстоят решения. И много въпроси. Накъде след&amp;nbsp;гимназията - университет или работа? В България или в&amp;nbsp;чуж&hellip;" />
<meta name="twitter:title" content="Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище - Новини - Perunik.COM" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/12/31/83115891572739936.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1606832393">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.perunik.com/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.perunik.com",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.perunik.com/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.perunik.com/news/category/4/balgariya",
				"name": "България"
			}
		} 	]
} </script>	<script type="application/ld+json">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</script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.perunik.com/#organization",
	"url": "https://www.perunik.com",
	"name": "Perunik.COM",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.perunik.com/images/logo/perunik.png",
		"width": 708,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.perunik.com/#website",
	"name": "Perunik.COM",
	"url": "https://www.perunik.com",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.perunik.com/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.perunik.com",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.perunik.com/images/logo/perunik.png",
		"width": 708,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
														<div id="fb-root"></div>
				<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v10.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>															<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.perunik.com/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.perunik.com/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Perunik.COM" class="logo-link">
																				<img src='/images/top_image_back_9.gif' alt="Perunik.COM" class="primary-logo">
										<img src='/images/logo/perunik.png' alt="Perunik.COM" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>5
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.6135/23.0806" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		
				<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.perunik.com/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.perunik.com" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.perunik.com/news/category/90/pernik" title="Перник" class='
			sflinks'><span class="menu-link-wrapper">Перник</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.perunik.com/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.perunik.com/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.perunik.com/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.perunik.com/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.perunik.com/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.perunik.com/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.perunik.com/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.perunik.com/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.perunik.com/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.perunik.com/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.perunik.com/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.perunik.com/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.perunik.com/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.perunik.com/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.perunik.com/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/12/11/28644.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?" style="margin:0; padding:0;">Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.perunik.com/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/207268" title="Обзор на 2020 година" style="background-image:url(https://img.haskovo.net/videos/tumb/207268.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Обзор на 2020 година">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/207268" title="Обзор на 2020 година" style="margin:0; padding:0;">Обзор на 2020 година</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/207266" title="Па де троа от &quot;Лешникотрошачката&quot;" style="background-image:url(https://img.haskovo.net/videos/tumb/207266.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Па де троа от &quot;Лешникотрошачката&quot;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/207266" title="Па де троа от &quot;Лешникотрошачката&quot;" style="margin:0; padding:0;">Па де троа от &quot;Лешникотрошачката&quot;</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/207267" title="Pierre Cardin - EVOLUTION - Aranya Beach in China" style="background-image:url(https://img.haskovo.net/videos/tumb/207267.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Pierre Cardin - EVOLUTION - Aranya Beach in China">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/207267" title="Pierre Cardin - EVOLUTION - Aranya Beach in China" style="margin:0; padding:0;">Pierre Cardin - EVOLUTION - Aranya Beach in China</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.perunik.com/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.perunik.com/recipes/9614" title="Бързи браунис в микровълнова" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/9614.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Бързи браунис в микровълнова">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/9614" title="Бързи браунис в микровълнова" style="margin:0; padding:0;">Бързи браунис в микровълнова</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/9911" title="Лесна ягодова шарлотка" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/9911.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Лесна ягодова шарлотка">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/9911" title="Лесна ягодова шарлотка" style="margin:0; padding:0;">Лесна ягодова шарлотка</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/2292" title="Салата Луксор" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/2292.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Салата Луксор">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/2292" title="Салата Луксор" style="margin:0; padding:0;">Салата Луксор</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.perunik.com/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> По-добре 10 дена срам на плажа, отколкото 1 година пот във фитнеса! </p>
					 <a href="https://www.perunik.com/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.perunik.com/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
								
	<div class="column column_2_3">
		<div class="row new_borders">
			<div class="post post_news an_post_news single">
				<h1
					class="
						post_title
												"
					id='post_title'
					data-id="507783">
					Менторска програма за ученици компенсира липсата на кариерно ориентиране в училище
				</h1>
								<div class="clearfix news-post-meta-hugger">
					<ul class="social_icons clearfix">
						<li class="detail date">14:49, 31 дек 2020 г.</li>
												<li class="vote-icons-hugger" style="margin-top: -2px;">
							<div style='width:174px; height:24px;'>
								<a
									href="javascript:;"
									data-id="507783"
									data-value="thumbup"
									class='
										thumbup
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										'
																			title="одобрявам"
									>
									<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
								</a>

								<a
									href="javascript:;"
									data-id="507783"
									data-value="adore"
									class="
										adore
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="обожавам"
									>
									<img src='/icons/Adore.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="507783"
									data-value="cry"
									class="
										cry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="натъжава ме"
									>
									<img src='/icons/Cry.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="507783"
									data-value="laugh"
									class="
										laugh
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="предизвиква усмивка"
									>
									<img src='/icons/Laugh.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="507783"
									data-value="angry"
									class="
										angry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="ядосва ме"
									>
									<img src='/icons/Furious.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="507783"
									data-value="wonder"
									class="
										wonder
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="удивява ме"
									>
									<img src='/icons/Wondered.png' border=0  height="24" width="24">
								</a>
							</div>
						</li>
						<li id="news-vote-total" style="margin-top: -2px;">
							0
						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
							<img src='/images/loading.gif' style="height: 32px; width: 32px;">
						</li>
						<li class="vote-fav-hugger" style="margin-top: -2px;">
							<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="507783"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
							Вече сте гласувал/а!
						</li>
					</ul>
				</div>

															<div class="single-image-cont">
																								<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/12/31/83115891572739936.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-83115891572739936.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/12/31/orig-83115891572739936.jpg"
											title="Сн.: ABLE Mentor"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/12/31/83115891572739936.jpg"
						alt="Сн.: ABLE Mentor"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							Сн.: ABLE Mentor
						</div>
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/12/31/thumb-83115891572739936.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																					</div>
													<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
					<li
						class="
							detail
							category">
						<a
							href="/news/category/4/balgariya"
							title="България">
															България
													</a>
					</li>
					
										
											<li
							class="
								detail
								comments"
							style="float: right;">
							<a
								href="#comments_list"
								class="scroll_to_comments"
								title="0
																			Коментара
									">
								0
																	Коментара
															</a>
						</li>
									</ul>
				
								
				
				<div class="post_content page_margin_top clearfix">
					<div class="content_box nemt-holder">

						<!-- Hide inline images for old articles  -->
						<style>
							.height_this { min-height:480px; }
														.text_under_photo { width:99%; }
							.post.single .content_box { width:100%; }
							.text img.show { display:block !important; float: left; }
						</style>
												<div
							class="text news-main-text"
													>
																																																		<p>Представете си, че сте ученик в 11 клас в българско&nbsp;училище. Краят на средното ви образование наближава.&nbsp;Предстоят решения. И много въпроси. Накъде след&nbsp;гимназията - университет или работа? В България или в&nbsp;чужбина? По кои предмети ще се явите на матура?&nbsp;Трябва ли да започнете частни уроци? Какво искате да&nbsp;работите? В каква сфера ще се развивате?</p>

<p>Напрежението се засилва с всеки следващ въпрос и с всеки следващ питащ - родител, учител, приятел, роднина. Училището не дава отговорите. Семейството ви има свои планове за вас, но вие не се виждате в тях.</p>

<p>&quot;В училище има постоянен натиск, но никаква подкрепа от страна на учителите&quot;, разказва Калина Кюрчиева, ученичка в 12 клас в Националния учебен комплекс по култура. Повечето й връстници са в сходна ситуация. Някои посещават платени курсове по кариерно ориентиране. Други започват да се срещат с кариерен консултант, но услугата не е по джоба на всички родители.</p>

<p>Голяма част от отговорността за кариерното ориентиране на учениците е оставена в ръцете на неправителствения сектор и бизнеса, които консултират младежите как да се насочат към различни професии, смята Иван Господинов от организацията &quot;Образование без раници&quot;. Според него към края на гимназията децата не са достатъчно информирани, не са добре академично и кариерно ориентирани. У нас не е популярен и вариантът ученик да пропусне една година след средното образование, в която да си даде време да помисли и спокойно да разгледа различни варианти. Българското училище не подготвя учениците за реалния живот и предизвикателствата, с които ще се сблъскат в университета или на пазара на труда, смята и Нели Колева от програмата &quot;Заедно в час&quot;.</p>

<p><strong>Какво е решението тогава?</strong></p>

<p>За Калина решението идва с ентусиазирания разказ на най-добрия й приятел за неговото преживяване в ABLE Mentor - безплатна програма, която свързва ученици с ментори, професионалисти в различни области. Той споделя как са го свързали с ментор и в рамките на три месеца са работили по създаването на подкаст. Разказва колко много е научил, с какви интересни хора се е запознал, как менторът му е помогнал. И Калина решава да се запише. Първоначално иска да научи повече за професионалната реализация в сферата на екологията. Впоследствие участието ми се превърна в една голяма възможност - запознах се с менторката ми, започнахме работа по проекта, срещнах се с прекрасни хора, научих много, споделя тя.</p>

<p>Основната задача на ABLE Mentor е да реши въпроса с липсата в училище на академично и кариерно ориентиране и проблема на учениците в избора им накъде да поемат - каква професия, кой университет, коя държава - сериозен въпрос, който до голяма степен предопределя, ако не целия ти живот, то поне следващите няколко години, казва Николай Николов, проектен лидер на програмата.</p>

<p>Чрез работа по конкретен проект учениците не само се ориентират какво да учат след гимназията, а развиват умения, обменят идеи и трупат опит. Програмата свързва всеки младеж с личен ментор, професионалист в сфера, близка до интересите на ученика. Двамата работят по идея на ученика в някое от трите направления - личностно развитие, социален или бизнес проект. Примерите са разнообразни - от избор на университет или престрашаване да говориш пред публика до организиране на благотворителен футболен мач или модна линия дрехи с фолклорни мотиви.</p>

<p>Младежите преминават и през четири безплатни обучения, които ги подготвят за реалния живот - как да си поставят реалистични цели и да изготвят план за реализацията им; как да представят проекта си пред публика и да привлекат съмишленици; по какви критерии да изберат следващата стъпка от академичния си път; защо е важно да си финансово грамотен. &quot;Обучението по целеполагане например много ме мотивира, показа ми, че ако човек много иска нещо и си направи план, той ще го постигне&quot;, споделя Калина.</p>

<p><strong>От 2013 г. досега</strong></p>

<p>ABLE Mentor, програма, която има зад гърба си вече 13 издания, стартира през 2013 г. Първоначалната концепция включва посещения на професионалисти-доброволци в училища. Целта са 5 последователни срещи, в които ученици от 10-ти и 11-ти клас да бъдат запознати с теми като предприемачеството, академичното и кариерно ориентиране и др., разказва Николай Николов. Този подход обаче не сработва и програмата претърпява цялостна промяна, за да стигне до идеята за индивидуално менторство. Провежда кампания за привличане на ментори и ученици и в първото издание се включват повече от 40 ученици и над 80 ментори.</p>

<p>Менторите се избират на база събеседвания. Учениците попълват тест за самооценка в началото и в края на участието си, за да се измери прогреса им по отношение на увереност, презентационни умения, работа в екип, поставяне на цели.</p>

<p>За седем години освен в София програмата има издания във Варна, Бургас, Русе, Стара Загора, Казанлък, Благоевград, Враца, Пазарджик, Дупница, Шумен и Габрово. Участвали са над 1500 ученици и ментори. Някои от менторите участват по няколко издания в програмата. След приключване на всеки сезон ученици и ментори се включат като доброволци в организационния екип.</p>

<p><strong>Ефектът на програмата</strong></p>

<p>Анкета сред 64 от преминалите през програмата ученици показва, че 80 процента от тях са развили професионални умения, а 50 процента са се ориентирали кариерно. Близо 74 процента заявяват, че участието им е било много полезно, а 80 процента биха препоръчали програмата на други ученици. Половината от анкетираните са доброволци, а 30 процента заемат лидерски позиции в организация. Резултатите показват още, че 12 процента са започнали първата си работа благодарение на ABLE Mentor, 7 процента са получили стипендия, а други 7 са започнали стаж. Половината от анкетираните учат в български университет, а 15 процента - в чужбина.</p>

<p>Но най-големият плюс на програмата според Николай Николов е подкрепящата среда и създаването на общност от хора с близки ценности. Това им дава увереност и ги кара да се чувстват пълноценни. Може да намериш подкрепа за всяко начинание, което решиш да стартираш, подчертава той. За разлика от училището, където според Калина средата е демотивираща, заради напрежението и натиска, на който са подложени децата.</p>

<p><strong>Учене чрез преживяване</strong></p>

<p>Много от учениците в програмата за пръв път се докосват до възможността да изживеят реализацията на своята идея - от планирането, през трудностите, до крайния резултат. Някои заснемат филми, организират изложби, създават анимационни персонажи, пишат комикси. Други организират благотворителни акции в домове за възрастни хора или набират средства в подкрепа на хора със зависимости. Стефани Митова например създава параборд - устройство, което помага на хора с увреждания да усетят какво е да караш скейтборд. Ния Велкова пък издава първата си песен &quot;Носиш го и ти&quot;, записана в звукозаписното студио на нейния ментор Панчо Карамански, който е незрящ. Микаела Хаджиева издава първата си стихосбирка &quot;Няколко цвята любов&quot;.</p>

<p>Калина пък заедно с менторката си Катрин Томова разработват уроци по екология за деца. Забелязва, че връстниците й нямат идея как да пазят природата. Тя е израснала в Италия, където има специални часове по екология, и й хрумва да направят подобни и у нас.</p>

<p>Пандемията осуетява провеждането им в класна стая, но двете не се отказват и организират онлайн занимания с два четвърти класа от 5 ОУ &quot;Иван Вазов&quot; в София. &quot;Водихме дискусии. Децата много се вживяваха и се забавляваха. Едно момиченце толкова се вдъхнови, че написа есе и го прочете пред целия клас&quot;, разказва Калина, която е твърдо решена да организират още такива часове.</p>

<p>Благодарение на менторката си Калина решава и каква специалност да учи след гимназията - биология. За трите месеца в програмата тя развива и умения, за които не е подозирала, особено горда е, че е усвоила говоренето пред публика без да се притеснява. На два пъти през сезона на учениците им се налага да представят прогреса си пред останалите участници, което означава публика от над 100 души. &quot;Научих се да спазвам срокове. Да пиша мейли, да си проверявам пощата. Да водя кореспонденция. Да търся интересни хора и контакти, за да мога да развия проекта си и да науча нещо ново&quot;, разказва тя.</p>

<p><strong>Привилегията да имаш ментор</strong></p>

<p>Всеки ученик има достатъчно знания и способности, просто му трябва малко повече увереност и опит. Именно в това е силата на менторството - някой да повярва във възможностите на младия човек, да му вдъхне увереност че може и да го придружи в първите крачки, смята Николай Николов.</p>

<p>&quot;Специалното на моята менторка е, че през цялото време беше до мен. Независимо дали става дума за програмата, за живота или за бъдещето ми. Не ме притискаше. Подкрепяше ме и вярваше в мен&quot;, отбелязва Калина.</p>

<p>В отношенията с ментора има равнопоставеност и така много лесно се изгражда доверие, смята Калина. &quot;В училище мнението на учителите е по-авторитарно - той е над теб, ти си по-отдолу, трябва да го слушаш. Докато с ментора няма страх от това какво ще ти каже, дали ще ти се скара. Има баланс&quot;, смята тя.</p>

<p>Катрин от своя страна признава, че са имали и трудни моменти - когато идеите на Калина не са били съвсем реализируеми, е губела мотивация. В тези случаи менторът трябва да е адаптивен, да намира други решения и да не се отказва. Според Катрин учениците имат нужда най-вече от подкрепа - от семейството, от приятелите, за да вярват повече в себе си и възможностите си.</p>

<p><strong>Предизвикателствата</strong></p>

<p>Не всеки екип от ученик и ментор обаче се сработва така добре. Понякога личностните особености са спирачка пред гладката комуникация и екипите не завършват проектите си.</p>

<p>Приятелка на Калина също участва в програмата, но с менторката не си допадат - момичето не е много организирано, а менторът бил взискателен. &quot;Приятелката ми не беше доволна, но поне разбра какво не иска да учи&quot;, обяснява Калина.</p>

<p>В други случаи учениците не преценяват добре натовареността в училище и извънкласните си дейности, времето не им стига и се отказват от програмата. За трети пък не достига мотивация да преодолеят първите спънки по пътя.</p>

<p>Предизвикателства има и пред самите организатори - как програмата да стига до всеки ученик в страната, да остане безплатна и едновременно с това финансово устойчива. Решението идва с организиране на сезони извън столицата, както и със стартирането на онлайн сезон, в който дистанционно да могат да се включат ученици от цялата страна. По отношение на финансирането - към момента основният дял е чрез грант от фондация, но се търсят варианти за корпоративни партньори, разработена е и система за месечни дарения.</p>

<p><strong>Менторството като инструмент в други програми</strong></p>

<p>Форма на менторство има в Американския колеж в София. Фондът за ученически дейности започва работа през 2014 г. по идея на възпитаници на колежа с цел да насърчава ученически инициативи, разказа Александър Томов, директор &quot;Комуникации&quot; в учебното заведение. Учениците имат свободата да измислят идея, да я оформят в план, да кандидатстват за финансиране от фонда, а в замяна родители и завършили колежа влизат в ролята на ментори и им помагат да я реализират. Според Томов младежите припознават участието си в такива програми като полезен и ценен опит, който придобиват в безопасна среда.</p>

<p>Менторството като подход се използва и от програмата &quot;Заедно в час&quot;, където по-опитни учители напътстват начинаещи техни колеги. Менторството може да бъде много силен инструмент за коригиране на някои дефицити на българското образование, смята Нели Колева от организацията. То може да допринесе за развиване на знания и умения, както и създаването на среда на взаимопомощ, подкрепа и емпатия, което прави от учениците и от учителите по-добри хора и по-подготвени за съвместно съжителство граждани. &quot;Училища, в които има култура на взаимопомощ, са много по-различна среда за обучение и децата усещат това&quot;, смята тя.</p>

<p>Някои биха сравнили ABLE Mentor с &quot;Тийноватор&quot;, казва Николай Николов, но уточнява, че там фокусът е върху развиване на предприемачески клубове в училища и менторите са един-двама за група от ученици. &quot;Там учениците сформират екипи, разработват бизнес идея и накрая я презентират пред жури. Докато при нас целта не е да се постигне работещ бизнес в края на програмата&quot;, обяснява той.</p>

<p>Има и други сходни програми с елемент на менторство, но с различна структура и продължителност.</p>

<p><strong>Бъди част от решението</strong></p>

<p>След завършването на проекта си Калина се включва като доброволец към екипа - още една възможност, която програмата дава на участниците за развиване на умения и трупане на опит. Калина става водещ на събитията от есенния сезон на програмата - шанс да шлифова говоренето пред публика.</p>

<p>&quot;Човек или е част от проблема или част от решението&quot; - с тези думи завършва всяко събитие в ABLE Mentor. И въпреки предизвикателствата всяка учебна година шепа доброволци показва как може да си част от решението.</p>
													</div>
						
																				
																													
														
														
														
													 																			
																				<div class='left page_margin_top source-mark'>
								<span>Източник: <a href="http://haskovo.net" class="page_margin_top">Haskovo.NET</a></span>
							</div>
											</div>
																			</div>
									<style>
					.text table > tbody > tr > td
					{
						background: transparent !important;
					}
					</style>
											</div>
		</div>
		
				
		<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
				.fb-like[data-action="recommend"] > span {
			min-width: 130px;
		}
		.fb-like[data-action="recommend"] > span > iframe{
			min-width: 100%;
		}
	</style>
<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div
						class="fb-share-button"
						data-href="http://www.perunik.com/news/507783/mentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte"
						data-layout="button_count">
						<a
							target="_blank"
							href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perunik.com%2Fnews%2F507783%2Fmentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte&amp;src=sdkpreparse&amp;app_id=519671745467902&amp;display=popup"
							class="fb-xfbml-parse-ignore"
						></a>
					</div>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
																	<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
																				<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
		
					<div class="row page_margin_top_section " align="center">
				<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
					<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
				</div>
			</div>
				
				
				
									<div class="row page_margin_top_section new_borders">
										<h4 class="box_header box-cap bc-1">
						Facebook коментари
					</h4>
					<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/507783/mentorska-programa-za-uchenitsi-kompensira-lipsata-na-karierno-orientirane-v-uchilishte"
		data-numposts="10"
		data-width="100%"
	></div>
				</div>
						
			<div class="row page_margin_top_section new_borders">
				<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
				<h4 class="box_header box-cap bc-8">
					Коментари в сайта
									</h4>
				<div id="comments_list">
					<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

				</div>

				<script type="text/javascript">
					var loaded = 0;
					$(document).ready(function() {
						$(".horizontal_carousel_container").removeClass("height_this");
						$(".horizontal_carousel").show();
						$(".loading_images").remove();
						$(".arrow_next").mouseover(function() {$(".nextnews").show(); })
						.mouseout(function() {$(".nextnews").hide(); })
						$(".arrow_prev").mouseover(function() {$(".prevnews").show(); })
						.mouseout(function() {$(".prevnews").hide(); })
						$(".show_comments").click(function() {
							loaded = 1;
							$(this).hide();
							$(".loading").show();
							id = $(this).attr("data-id");
							media = 4;
							var oData = {
								'com_id': ''
							};
							
							$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data) {
								/*$("#comments_list").html(data);
								*/
							})
						});
						
						$(".scroll_to_comments").click(function() {
							loaded = 1;
							$(".show_comments").click();
						})
						
						$(".show_comments").click();
					})
					function scrollToAnchor(aid){
						var aTag = $(aid);
						$('html,body').animate({scrollTop: aTag.offset().top},'slow');
					}
				</script>
			</div>
				
				
		<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
			<h4 class="box_header box-cap">Още новини от  България </h4>
			<div class="siema-slider-hugger">
				<div class="siema-slider">
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507786/nakazvat-obshtina-gabrovo-za-kontserta-na-ploshtada"
								title="Наказват община Габрово за концерта на площада">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Наказват община Габрово за концерта на площада"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-19056716689700260.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507786/nakazvat-obshtina-gabrovo-za-kontserta-na-ploshtada"
									class=""
									title="Наказват община Габрово за концерта на площада">
									Наказват община Габрово за концерта на площада
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 4 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507780/izpratihme-parviya-tir-s-mineralna-voda-v-pomosht-na-harvatiya"
								title="Изпратихме първия тир с минерална вода в помощ на Хърватия">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Изпратихме първия тир с минерална вода в помощ на Хърватия"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-4285849455511197.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507780/izpratihme-parviya-tir-s-mineralna-voda-v-pomosht-na-harvatiya"
									class=""
									title="Изпратихме първия тир с минерална вода в помощ на Хърватия">
									Изпратихме първия тир с минерална вода в помощ на Хърватия
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 6 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507764/optimistichna-tendentsiya-otchete-shtabat-na-redovniya-brifing"
								title="Оптимистична тенденция отчeте щабът на редовния брифинг">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Оптимистична тенденция отчeте щабът на редовния брифинг"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-54845217253919688.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507764/optimistichna-tendentsiya-otchete-shtabat-na-redovniya-brifing"
									class=""
									title="Оптимистична тенденция отчeте щабът на редовния брифинг">
									Оптимистична тенденция отчeте щабът на редовния брифинг
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 9 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507761/yavor-gechev-parite-za-foyerverki-gi-dayte-za-dobra-kauza"
								title="Явор Гечев: Парите за фойерверки ги дайте за добра кауза">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Явор Гечев: Парите за фойерверки ги дайте за добра кауза"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-66428289034962656.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507761/yavor-gechev-parite-za-foyerverki-gi-dayte-za-dobra-kauza"
									class=""
									title="Явор Гечев: Парите за фойерверки ги дайте за добра кауза">
									Явор Гечев: Парите за фойерверки ги дайте за добра кауза
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 10 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507755/beybi-bum-v-kraya-na-2020"
								title="Бейби бум в края на 2020">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Бейби бум в края на 2020"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-99510138631938032.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507755/beybi-bum-v-kraya-na-2020"
									class=""
									title="Бейби бум в края на 2020">
									Бейби бум в края на 2020
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 10 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.perunik.com/news/507753/dostavyat-oshte-20-hilyadi-vaksini-na-4-yanuari"
								title="Доставят още 20 хиляди ваксини на 4 януари">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Доставят още 20 хиляди ваксини на 4 януари"
										style="background-image: url(https://img.haskovo.net//images/news_images/2020/12/31/thumb-1772283236077055.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.perunik.com/news/507753/dostavyat-oshte-20-hilyadi-vaksini-na-4-yanuari"
									class=""
									title="Доставят още 20 хиляди ваксини на 4 януари">
									Доставят още 20 хиляди ваксини на 4 януари
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 10 часа
															</div>
						</div>
									</div>
				<span class="siema-prev">
					<i class="fa fa-chevron-left"></i>
				</span>
				<span class="siema-next">
					<i class="fa fa-chevron-right"></i>
				</span>
			</div>
		</div>
	</div>

	<div class="column column_1_3 right_menu">
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
							<div class="widget" data-mbc-title="Oще новини">
		<h4 class="box_header box-cap bc-rtl">Още новини</h4>
		<ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
							<li class="bullet style_1">
					<a href="https://www.perunik.com/news/401007/Test-sthe-podskazva-na-uchenicite-kakvo-da-rabotyat--ako-ne-iskat-da-uchat" title="Тест ще подсказва на учениците какво да работят, ако не искат да учат" class="">
						Тест ще подсказва на учениците какво да работят, ако не искат да учат
					</a>
					<span class="news-date-mark">31.08.2016</span>
				</li>
					</ul>
	</div>
						<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.perunik.com/videos/207267/pierre-cardin-evolution-aranya-beach-in-china" title="Pierre Cardin - EVOLUTION - Aranya Beach in China">
                    <img src="https://img.haskovo.net/videos/tumb/207267.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.perunik.com/videos/207267/pierre-cardin-evolution-aranya-beach-in-china" title="Pierre Cardin - EVOLUTION - Aranya Beach in China" title="Pierre Cardin - EVOLUTION - Aranya Beach in China">Забавни – Pierre Cardin - EVOLUTION - Aranya Beach in China</a>
                  </h5>
                </div>
            </div>
                  </div>
        		<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
	<ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
				<li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
			<a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
				Четени
			</a>
			<span></span>
		</li>
						<li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
			<a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
				Коментирани
			</a>
			<span></span>
		</li>
			</ul>
		<div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.perunik.com/news/507547/v-pernik-2020-godina-premina-pod-znaka-na-infrastrukturnoto-obnovyavane"
					title="В Перник 2020 година премина под знака на инфраструктурното обновяване"
											data-image-hugger="https://img.haskovo.net/images/news_images/2020/12/28/thumb-7631563658313826.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="В Перник 2020 година премина под знака на инфраструктурното обновяване" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */ ">
														<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="485" style='padding: 0px;'>485</span>
						<h5 style="margin:0px"><a href="https://www.perunik.com/news/507547/v-pernik-2020-godina-premina-pod-znaka-na-infrastrukturnoto-obnovyavane" title="В Перник 2020 година премина под знака на инфраструктурното обновяване" class="" style='font-size: 14px;'>
							В Перник 2020 година премина под знака на инфраструктурното обновяване
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
									</ul>
	</div>
		
		<div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.perunik.com/news/507538/borisov-iska-mangarov-da-se-vaksinira-pred-kameri"
					title="Борисов иска Мангъров да се ваксинира пред камери"
											data-image-hugger="https://img.haskovo.net/images/news_images/2020/12/28/thumb-94949810605123632.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Борисов иска Мангъров да се ваксинира пред камери" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */">
																		<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
						<h5 style='margin: 0px;'><a href="https://www.perunik.com/news/507538/borisov-iska-mangarov-da-se-vaksinira-pred-kameri" title="Борисов иска Мангъров да се ваксинира пред камери" class="video-media-inside" style='font-size: 14px;'>
							Борисов иска Мангъров да се ваксинира пред камери
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
						<h5 style='margin: 0px;'><a href="https://www.perunik.com/news/507563/mangarov-otkaza-da-izpalni-razporezhdaneto-na-borisov-da-se-vaksinira-publichno" title="Мангъров отказа да изпълни разпореждането на Борисов да се ваксинира публично" class="" style='font-size: 14px;'>
							Мангъров отказа да изпълни разпореждането на Борисов да се ваксинира публично
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
						<h5 style='margin: 0px;'><a href="https://www.perunik.com/news/507571/natsionalno-prouchvane-prosledyava-efektivnostta-na-vaksinata-sreshtu-covid-19-v-balgariya" title="Национално проучване проследява ефективността на ваксината срещу COVID-19 в България" class="video-media-inside" style='font-size: 14px;'>
							Национално проучване проследява ефективността на ваксината срещу COVID-19 в България
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 66.666666666667%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
						<h5 style='margin: 0px;'><a href="https://www.perunik.com/news/507609/manolova-i-otrovnoto-trio-podpisaha-sporazumenie-za-obshto-yavyavane-na-izborite" title="Манолова и &bdquo;Отровното трио&ldquo; подписаха споразумение за общо явяване на изборите" class="" style='font-size: 14px;'>
							Манолова и &bdquo;Отровното трио&ldquo; подписаха споразумение за общо явяване на изборите
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 50%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
													</ul>
	</div>
	</div>
</div>

				<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
			<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 31.12.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Очаква ви един приятен ден, пълен с изненади. Успехът ще ви преследва и с лекота ще се справите със задачите си. Неотложни ангажименти ще накарат някои от вас да пътуват. В семейството са възможни проблеми с децата,но ще бъдете в състояние да ги избегнете, ако не провокирате с поведението си конфликти.здравето няма да ви създава никакви проблеми.Тревогите ви са напразни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="23605">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23605" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Ограничете общуванията си с невъзприемчивите около вас хора и се съсредоточете върху собствените си задължения. Така ще си спестите излишни разочарования и неприятности. Настъпват промени, с които предстои да се запознавате, но вярвайте повече в себе си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="23606">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23606" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Днес сте невероятно самоуверени и сте твърдо решени да свършите всичко така както го планирате. Наистина за част от нещата ще имате успех, но други ще претърпят промени и то не по ваша вина. Дори да не успеете да изпълните плана си, ще прекарате приятен ден.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="23607">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23607" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder"> Близостта на семейството ви внася спокойствие в душата ви и довежда по-ведри мисли. Желанията ви ще се сбъднат, скоро ще имате това, за което работите и към което се стремите. Любовта ви е споделена.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="23608">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23608" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Притесненията ви ще отпаднат и ще получите повече, отколкото сте очаквали. Едно ново начало ще промени отговорностите ви, като по-голяма част от тях ще се трансформират в нови. Ще създавате перспективни връзки и ще общувате с хора, които ще са ви от полза. Ще се радвате на добро настроение и ще успеете да направите и някой друг щастлив.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="23609">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23609" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Денят е прекрасен за осъществяване на начинанията ви. Приятели ви оказват необходимата подкрепа и идеите ви ще бъдат осъществени по-скоро отколкото сте очаквали. Все пак не мислете, че всички са ви длъжни и оставяйте повече лично пространство на хората около вас. Моментът е много подходящ за подобряване на отношенията с някои от тях.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="23610">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23610" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Отнесете се с доверие към човека до себе си, заедно обмисляйте и планирайте бъдещите си ходове. Това ще ви направи щастливи, допълвайки се във всичко. Сред възможностите изберете най-перспективната и започнете да работите по нея. Не се тревожете, изборът ви ще се окаже удачен.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="23611">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23611" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Днес сте много емоционални и това може на моменти да ви попречи да преценявате реално обстановката. Опитайте се да овладеете чувствата си и да не се поддавате на моментни настроения. Занимавайте се с нещо, което обичате.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="23612">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23612" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Обградени сте от познатите ви неща и хора, но скоро ще се окажете изправени пред въпрос, чието решение не търпи отлагане. Ще се справите, без да изпадате в паника и това ще повиши доверието на някой във вас. Силни сте и желанията ви също. Имате добро отношение към предстоящо събитие и това ви носи предимство.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="23613">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23613" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Не бъдете безразлични към чувствата на околните и не ги изолирайте от живота си. С някои от тях имате по-задълбочени взаимоотношения, които би трябвало да ви носят наслада, а не отегчение. Не налагайте мнението си, бъдете търпеливи и отстъпчиви. С чужда помощ ще приключите своя задача.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="23614">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23614" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Обичате да сте в центъра на вниманието и да привличате погледите на всички. Без да се притеснявате излишно, ще повишите изявите си, стремейки се към по-голяма популярност. В повечето случаи ще успявате, но не разголвайте докрай душата си. Оставете кътче за онези, които заслужават да са по-близо до вас.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="23615">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23615" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Дългоочаквано събитие ще ви донесе много настроение и радостни вълнения. Възползвайте се от благоприятната обстановка, притесненията ви ще отпаднат и ще покажете най-доброто. В личен план ще си задавате много въпроси, за цената на успеха, за любовта и други не по-малко важни неща за вас.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="23616">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">31 дек 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23616" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
		
				<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.perunik.com/jokes/read/4632" title="Не си играй с Огъня, а с Дървата в него." style="text-decoration: none;">Не си играй с Огъня, а с Дървата в него.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


				
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	</div>

			<div class='arrow_prev'>
			<div class='left2 prevnews-icon'>
				<a href='https://www.perunik.com/news/507780/izpratihme-parviya-tir-s-mineralna-voda-v-pomosht-na-harvatiya'>
					<i class="fa fa-chevron-left"></i>
				</a>
			</div>
			<div class="left2 prevnews">
				<a class=""
					href='https://www.perunik.com/news/507780/izpratihme-parviya-tir-s-mineralna-voda-v-pomosht-na-harvatiya'>
					Изпратихме първия тир с минерална вода в помощ на Хърватия
				</a>
			</div>
		</div>
	
			<div class='arrow_next'>
			<div class='left2 nextnews'>
				<a class="" href='https://www.perunik.com/news/507786/nakazvat-obshtina-gabrovo-za-kontserta-na-ploshtada'>
					Наказват община Габрово за концерта на площада
				</a>
			</div>
			<div class='left2 nextnews-icon'>
				<a href='https://www.perunik.com/news/507786/nakazvat-obshtina-gabrovo-za-kontserta-na-ploshtada'>
					<i class="fa fa-chevron-right"></i>
				</a>
			</div>
		</div>
	
	<div style="display:none">
		<div id="exestylepopups" style="padding:10px; background:#fff;">
			<center>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/perunik&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
			</center>
		</div>
	</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Да се родиш глупав не е срамно, срамно е само да умреш глупав. -  Ерих Мария Ремарк 	</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/58450"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/58450"
							title="Частни уроци по математика и химия"
							class="link-with-text">Частни уроци по математика и химия</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/57783"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/22/06f8b25daef67feac6514916b173d41d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/22/06f8b25daef67feac6514916b173d41d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/57783"
							title="Онлайн група за отслабване"
							class="link-with-text">Онлайн група за отслабване</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56545"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56545"
							title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56538"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56538"
							title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56302"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56302"
							title="Давам гарсониера под наем"
							class="link-with-text">Давам гарсониера под наем</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/55688"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/55688"
							title="Hие сме -Маистори за ремонт на покриви -0892921983 "
							class="link-with-text">Hие сме -Маистори за ремонт на покриви -0892921983 </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/48091"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/48091"
							title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома"
							class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/52893"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/52893"
							title="Къртачни услуги "
							class="link-with-text">Къртачни услуги </a>
					</h5>
					<div class="meta-info-date">
						преди 2 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/51535"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/51535"
							title="къртачни услуги"
							class="link-with-text">къртачни услуги</a>
					</h5>
					<div class="meta-info-date">
						преди 2 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/51180"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/51180"
							title="Електро услуги"
							class="link-with-text">Електро услуги</a>
					</h5>
					<div class="meta-info-date">
						преди 2 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/48417"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/48417"
							title="Надомна работа перник 1"
							class="link-with-text">Надомна работа перник 1</a>
					</h5>
					<div class="meta-info-date">
						преди 3 години
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.perunik.com/recipes/11171" title="Великденски сладки">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/11171.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Великденски сладки" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.perunik.com/recipes/11171" title="Великденски сладки">Великденски сладки</a>
  </h5>
  <form method="GET" action="https://www.perunik.com/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Perunik.COM</h4>
  <p class="padding_top_bottom_25">Perunik.COM е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Perunik.COM, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p>  </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p>  </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/perunik" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.perunik.com/news/category/90/%D0%9F%D0%B5%D1%80%D0%BD%D0%B8%D0%BA" title="Перник">Перник</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.perunik.com/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Perunik.COM';
		var sDomain = 'https://www.perunik.com';
		var sToken = 'zJUYz1THsXdpLdLggAa23R6MMxpr4w7mAkazxnA9';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.perunik.com/js/main_in.js?v=1606894458"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.perunik.com/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.perunik.com/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.perunik.com/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
	<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/js.cookie.js"></script>
	<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>

	
	<script type="text/javascript">
	var current_loading = 0;
	$(document).ready(function( ) {
		$('[data-toggle="tooltip"]').tooltip();
		$("#post-gallery").magnificPopup({
			'delegate': ".magnific",
			'type': "image",
			'gallery': {
				'enabled': true
			}
		});
		
		$(".news_vote_button").click(function()
		{
			var oThis = $( this );
			
			if (current_loading == 0)
			{
				if (are_cookies_enabled())
				{
					$id = oThis.attr("data-id");
					
					if (!Cookies.get('news_vote_'+$id))
					{
						current_loading = 1;
						$(".news_vote_loading").show();
						$value = oThis.attr("data-value");
						$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
							$(".news_vote_loading").fadeOut();
							
							if(result.success) {
								$("."+$value).removeClass("thumb_opacity");
								oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
								$('#news-vote-total').html(result.voteTotal);
								Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
								current_loading = 0;
							} else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						},'json')
					}  else {
						$(".news_vote_already_voted").show().delay(1000).fadeOut();
					}
				} else {
					alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
				}
			}
		})
	});
		
	</script>
		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>