<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец - Perunik.COM</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="България, незаконен цех, тютюн">
	<meta name="description" content="Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.

При извършена провер…">
						<link rel="canonical" href="https://www.perunik.com/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets" />
		
	<link rel="shortlink" href="https://www.perunik.com/news/502439" />
	<link rel="amphtml" href="https://www.perunik.com/amp/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец - Новини - Haskovo.NET">
<meta itemprop="description" content="Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.

При извършена провер…" />

<meta property="og:title" content="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец - Новини - Perunik.COM"/>
<meta property="og:site_name" content="Perunik.COM" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.

При извършена провер…" />
	<meta property="og:updated_time" content="2020-10-12T12:27:42+00:00" />
<meta property="og:url" content="https://www.perunik.com/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets" />

<meta property="article:publisher" content="https://www.facebook.com/perunik" />
	<meta property="article:tag" content="България" />
	<meta property="article:tag" content="незаконен цех" />
	<meta property="article:tag" content="тютюн" />
<meta property="article:section" content="България" />
<meta property="article:published_time" content="2020-10-12T12:24:00+00:00" />
	<meta property="article:modified_time" content="2020-10-12T12:27:42+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/10/12/92237393770692864.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/10/12/92237393770692864.jpg" />
		<meta property="og:image:alt" content="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/10/12/92237393770692864.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="563" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.

При извършена провер&hellip;" />
<meta name="twitter:title" content="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец - Новини - Perunik.COM" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/10/12/92237393770692864.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1601980814">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.perunik.com/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.perunik.com/css/ring-notificator.css?v=1565359374">
		
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.perunik.com",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.perunik.com/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.perunik.com/news/category/4/balgariya",
				"name": "България"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец",
	"name": "Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец",
	"url": "https://www.perunik.com/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2020/10/12/92237393770692864.jpg",
			"width": 750,
			"height": 563
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.perunik.com/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets"
	},
	"articleBody": "&lt;p&gt;Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.&lt;/p&gt;

&lt;p&gt;При извършена проверка на стопанско хале в с. Калековец, служителите на реда разкрили незаконна фабрика за рязане на тютюн. Обособеното помещение като хале било добре прикрито, а върху прозорците му били поставени ламаринени и дървени плоскости.&lt;/p&gt;

&lt;p&gt;По данни на полицията в обекта са открити 3 машини за рязане на тютюн и една за неговото сушене. В халето бил складиран над 1,6 тона нарязан тютюн. Иззети са още 38 денка с ненарязан тютюн, както и няколко кантара. Пред входната врата на цеха бил паркиран бус, чието товарно отделение също било пълно с ненарязан тютюн.&lt;/p&gt;

&lt;p&gt;В хода на проверката са задържани няколко лица. На двама от тях - 40-годишни мъже от Пловдив и Пазарджик, вече са повдигнати обвинения. Справка в масивите на МВР сочи, че и двамата имат регистрации по заявителски материали за извършени престъпления в миналото.&lt;/p&gt;

&lt;p&gt;Само през последните два месеца в ОД на МВР Пловдив са образувани 24 досъдебни производства и 33 проверки, касаещи престъпления свързани с незаконно производство, разпространение и съхранение на акцизни стоки без бандерол.&lt;/p&gt;",
	"dateCreated": "2020-10-12",
	"datePublished": "2020-10-12",
			"dateModified": "2020-10-12",
		"articleSection":[
		"Новини",
		"България"
	],
	"author": {
		"@type": "Organization",
		"name": "Perunik.COM"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Perunik.COM",
		"url": "https://www.perunik.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.perunik.com/images/logo/perunik.png",
			"width": 708,
			"height": 72
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.perunik.com/#organization",
	"url": "https://www.perunik.com",
	"name": "Perunik.COM",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.perunik.com/images/logo/perunik.png",
		"width": 708,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.perunik.com/#website",
	"name": "Perunik.COM",
	"url": "https://www.perunik.com",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.perunik.com/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.perunik.com",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.perunik.com/images/logo/perunik.png",
		"width": 708,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
			<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v7.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.perunik.com/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.perunik.com/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Perunik.COM" class="logo-link">
																				<img src='/images/top_image_back_9.gif' alt="Perunik.COM" class="primary-logo">
										<img src='/images/logo/perunik.png' alt="Perunik.COM" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/04d.png"
								class="weather-icon"
				title="Overcast" />
			<p>12
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.6135/23.0806" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.perunik.com/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.perunik.com" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.perunik.com/news/category/90/pernik" title="Перник" class='
			sflinks'><span class="menu-link-wrapper">Перник</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.perunik.com/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.perunik.com/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.perunik.com/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.perunik.com/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.perunik.com/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.perunik.com/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.perunik.com/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.perunik.com/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.perunik.com/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.perunik.com/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.perunik.com/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.perunik.com/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.perunik.com/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.perunik.com/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.perunik.com/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.perunik.com/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.perunik.com/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28438.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентският бал на випуск Ковид-19 от ФСГ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ" style="margin:0; padding:0;">Абитуриентският бал на випуск Ковид-19 от ФСГ</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.perunik.com/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/206694" title="Дългочаканият ремонт на хасковския булевард &bdquo;Освобождение&ldquo; най-накрая започва" style="background-image:url(https://img.haskovo.net/videos/tumb/206694.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Дългочаканият ремонт на хасковския булевард &bdquo;Освобождение&ldquo; най-накрая започва">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/206694" title="Дългочаканият ремонт на хасковския булевард &bdquo;Освобождение&ldquo; най-накрая започва" style="margin:0; padding:0;">Дългочаканият ремонт на хасковския булевард &bdquo;Освобождение&ldquo; най-накрая започва</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/206693" title="Започна раздаването на хранителни помощи от БЧК" style="background-image:url(https://img.haskovo.net/videos/tumb/206693.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Започна раздаването на хранителни помощи от БЧК">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/206693" title="Започна раздаването на хранителни помощи от БЧК" style="margin:0; padding:0;">Започна раздаването на хранителни помощи от БЧК</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.perunik.com/videos/206692" title="За пети път община Димитровград с Етикет за иновации и добро управление на местно ниво" style="background-image:url(https://img.haskovo.net/videos/tumb/206692.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="За пети път община Димитровград с Етикет за иновации и добро управление на местно ниво">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.perunik.com/gallery/details/206692" title="За пети път община Димитровград с Етикет за иновации и добро управление на местно ниво" style="margin:0; padding:0;">За пети път община Димитровград с Етикет за иновации и добро управление на местно ниво</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.perunik.com/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.perunik.com/recipes/13020" title="Студен ябълков пудинг с хляб" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13020.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Студен ябълков пудинг с хляб">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/13020" title="Студен ябълков пудинг с хляб" style="margin:0; padding:0;">Студен ябълков пудинг с хляб</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/17137" title="Горещ Шоколад с ром" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/03/17137.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Горещ Шоколад с ром">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/17137" title="Горещ Шоколад с ром" style="margin:0; padding:0;">Горещ Шоколад с ром</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.perunik.com/recipes/10722" title="Шарена пита със стафиди" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10722.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Шарена пита със стафиди">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.perunik.com/recipes/10722" title="Шарена пита със стафиди" style="margin:0; padding:0;">Шарена пита със стафиди</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.perunik.com/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Дежурният офицер пита редника на пост на портала на поделението:<br />
- Какъв беше този камион, който излезе пред малко?<br />
- Зелен.<br />
- Идиот! Питам те за номера му!<br />
- Номера беше червен на бял фон. </p>
					 <a href="https://www.perunik.com/jokes/501" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.perunik.com/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="502439">
							Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец
						</h1>
												<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">12:24, 12 окт 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="502439"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="502439"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502439"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502439"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502439"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502439"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="502439"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/10/12/92237393770692864.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-92237393770692864.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/10/12/orig-92237393770692864.jpg"
											title="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/10/12/92237393770692864.jpg"
						alt="Три тона контрабанден тютюн иззети от незаконна фабрика в Калековец"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/10/12/thumb-92237393770692864.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>
						
												
						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Почти 3 тона контрабанден тютюн са открити и иззети в хода на специализирана полицейска акция, проведена от служители на РУ Труд и икономическа полиция Пловдив, съобщиха от пресцентъра на ОД на МВР в града.</p>

<p>При извършена проверка на стопанско хале в с. Калековец, служителите на реда разкрили незаконна фабрика за рязане на тютюн. Обособеното помещение като хале било добре прикрито, а върху прозорците му били поставени ламаринени и дървени плоскости.</p>

<p>По данни на полицията в обекта са открити 3 машини за рязане на тютюн и една за неговото сушене. В халето бил складиран над 1,6 тона нарязан тютюн. Иззети са още 38 денка с ненарязан тютюн, както и няколко кантара. Пред входната врата на цеха бил паркиран бус, чието товарно отделение също било пълно с ненарязан тютюн.</p>

<p>В хода на проверката са задържани няколко лица. На двама от тях - 40-годишни мъже от Пловдив и Пазарджик, вече са повдигнати обвинения. Справка в масивите на МВР сочи, че и двамата имат регистрации по заявителски материали за извършени престъпления в миналото.</p>

<p>Само през последните два месеца в ОД на МВР Пловдив са образувани 24 досъдебни производства и 33 проверки, касаещи престъпления свързани с незаконно производство, разпространение и съхранение на акцизни стоки без бандерол.</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
																										<div class='left page_margin_top source-mark'>
										<span>Източник: <a href="http://haskovo.net" class="page_margin_top">Haskovo.NET</a></span>
									</div>
															</div>
																											</div>
													<style>
							.text table > tbody > tr > td
							{
								background: transparent !important;
							}
							</style>
																	</div>
				</div>
									<div class="row new_borders page_margin_top">
						<h4 class="box_header box-cap">Видеа по темата</h4>
													<div class="siema-slider-hugger">
								<div class="siema-slider">
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.perunik.com/videos/201101/tyutyunoproizvoditeli-posreshtnaha-s-radost-novinata-za-sdelkata-mezhdu-balgariya-i-kitay"
												title="Тютюнопроизводители посрещнаха с радост новината за сделката между България и Китай">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тютюнопроизводители посрещнаха с радост новината за сделката между България и Китай"
													style="background-image: url(https://img.haskovo.net/videos/tumb/201101.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.perunik.com/videos/201101/tyutyunoproizvoditeli-posreshtnaha-s-radost-novinata-za-sdelkata-mezhdu-balgariya-i-kitay" title="Тютюнопроизводители посрещнаха с радост новината за сделката между България и Китай"
													title="Тютюнопроизводители посрещнаха с радост новината за сделката между България и Китай">
													Тютюнопроизводители посрещнаха с радост новината за сделката между България и Китай
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.perunik.com/videos/199388/tyutyunoproizvoditelite-izlyazoha-na-protest"
												title="Тютюнопроизводителите излязоха на протест">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тютюнопроизводителите излязоха на протест"
													style="background-image: url(https://img.haskovo.net/videos/tumb/199388.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.perunik.com/videos/199388/tyutyunoproizvoditelite-izlyazoha-na-protest" title="Тютюнопроизводителите излязоха на протест"
													title="Тютюнопроизводителите излязоха на протест">
													Тютюнопроизводителите излязоха на протест
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.perunik.com/videos/197754/zemedeltsi-paleha-tyutyun-i-zatvoriha-pat-v-znak-na-protest"
												title="Земеделци палеха тютюн и затвориха път в знак на протест">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Земеделци палеха тютюн и затвориха път в знак на протест"
													style="background-image: url(https://img.haskovo.net/videos/tumb/197754.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.perunik.com/videos/197754/zemedeltsi-paleha-tyutyun-i-zatvoriha-pat-v-znak-na-protest" title="Земеделци палеха тютюн и затвориха път в знак на протест"
													title="Земеделци палеха тютюн и затвориха път в знак на протест">
													Земеделци палеха тютюн и затвориха път в знак на протест
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.perunik.com/videos/191403/asen-kichukov"
												title="Асен Кичуков">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Асен Кичуков"
													style="background-image: url(https://img.haskovo.net/videos/tumb/191403.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.perunik.com/videos/191403/asen-kichukov" title="Асен Кичуков"
													title="Асен Кичуков">
													Асен Кичуков
												</a>
											</h5>
																					</div>
																	</div>
								<span class="siema-prev">
									<i class="fa fa-chevron-left"></i>
								</span>
								<span class="siema-next">
									<i class="fa fa-chevron-right"></i>
								</span>
							</div>
											</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div style="position: relative; display: inline-block;">
													<a id="fb-share-button-custom" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perunik.com%2Fnews%2F502439%2Ftri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets&amp;display=popup&amp;app_id=519671745467902" target="_blank">Споделяне</a>
												<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
					</div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders">
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/502439/tri-tona-kontrabanden-tyutyun-izzeti-ot-nezakonna-fabrika-v-kalekovets"
		data-numposts="10"
		data-width="100%"
	></div>
						</div>
					
															<div class="row page_margin_top_section new_borders">
						<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header box-cap">Още новини от  България </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502467/politsaite-gotvyat-protest"
											title="Полицаите готвят протест">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Полицаите готвят протест"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-69378734469180928.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502467/politsaite-gotvyat-protest"
												title="Полицаите готвят протест">
												Полицаите готвят протест
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 8 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502466/tsvetan-tsvetanov-vnese-dokumentite-za-registratsiya-na-partiyata-si"
											title="Цветан Цветанов внесе документите за регистрация на партията си">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Цветан Цветанов внесе документите за регистрация на партията си"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-75558968147030096.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502466/tsvetan-tsvetanov-vnese-dokumentite-za-registratsiya-na-partiyata-si"
												title="Цветан Цветанов внесе документите за регистрация на партията си">
												Цветан Цветанов внесе документите за регистрация на партията си
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 8 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502465/okonchatelno-dvoretsat-tsarska-bistritsa-e-na-sakskoburggotski"
											title="Окончателно: Дворецът &quot;Царска Бистрица&quot; е на Сакскобургготски">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Окончателно: Дворецът &quot;Царска Бистрица&quot; е на Сакскобургготски"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-33896295364713296.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502465/okonchatelno-dvoretsat-tsarska-bistritsa-e-na-sakskoburggotski"
												title="Окончателно: Дворецът &quot;Царска Бистрица&quot; е на Сакскобургготски">
												Окончателно: Дворецът &quot;Царска Бистрица&quot; е на Сакскобургготски
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 8 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502458/knsb-iska-uvelichenie-na-zaplatite-v-obshtinskite-predpriyatiya"
											title="КНСБ иска увеличение на заплатите в общинските предприятия">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="КНСБ иска увеличение на заплатите в общинските предприятия"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-29430956888804212.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502458/knsb-iska-uvelichenie-na-zaplatite-v-obshtinskite-predpriyatiya"
												title="КНСБ иска увеличение на заплатите в общинските предприятия">
												КНСБ иска увеличение на заплатите в общинските предприятия
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 9 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502444/risk-prihodite-ot-osigurovki-da-sa-po-niski-ot-razhodite-za-pensii-i-bolnichni-analiz-na-noi"
											title="Риск: Приходите от осигуровки да са по-ниски от разходите за пенсии и болнични, анализ на НОИ">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Риск: Приходите от осигуровки да са по-ниски от разходите за пенсии и болнични, анализ на НОИ"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-41494696097634736.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502444/risk-prihodite-ot-osigurovki-da-sa-po-niski-ot-razhodite-za-pensii-i-bolnichni-analiz-na-noi"
												title="Риск: Приходите от осигуровки да са по-ниски от разходите за пенсии и болнични, анализ на НОИ">
												Риск: Приходите от осигуровки да са по-ниски от разходите за пенсии и болнични, анализ на НОИ
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 13 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.perunik.com/news/502423/kak-darzhavata-prosto-shte-si-vzeme-izvestnata-kolektsiya-ot-antiki-na-vasil-bozhkov"
											title="Как държавата просто ще си вземе известната колекция от антики на Васил Божков">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Как държавата просто ще си вземе известната колекция от антики на Васил Божков"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/12/thumb-28933469568844884.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.perunik.com/news/502423/kak-darzhavata-prosto-shte-si-vzeme-izvestnata-kolektsiya-ot-antiki-na-vasil-bozhkov"
												title="Как държавата просто ще си вземе известната колекция от антики на Васил Божков">
												Как държавата просто ще си вземе известната колекция от антики на Васил Божков
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 15 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/videos/191403/Asen-Kichukov" title="Актуално интервю &ndash; Асен Кичуков">Актуално интервю &ndash; Асен Кичуков</a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/502409/razkriha-nelegalen-tseh-v-katunitsa-s-2-5-tona-tyutyun" title="Разкриха нелегален цех в Катуница с 2,5 тона тютюн">Разкриха нелегален цех в Катуница с 2,5 тона тютюн</a> <span class="news-date-mark">12.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/468318/Rusiya-spira-legalnata-prodazhba-na-cigari-do-30-godini" title="Русия спира легалната продажба на цигари до 30 години">Русия спира легалната продажба на цигари до 30 години</a> <span class="news-date-mark">12.03.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/454595/Kitay-sthe-izkupuva-BG-tyutyun.-Pregled-na-pechata" title="Китай ще изкупува BG тютюн. Преглед на печата">Китай ще изкупува BG тютюн. Преглед на печата</a> <span class="news-date-mark">08.07.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/452747/Mezhdu-2-6-i-3-6-mlrd.-lv-prestapni-prihodi-ot-kontrabandata--s-cigari-i-tyutyun" title="Между 2,6 и 3,6 млрд. лв престъпни приходи от контрабандата  с цигари и тютюн">Между 2,6 и 3,6 млрд. лв престъпни приходи от контрабандата  с цигари и тютюн</a> <span class="news-date-mark">04.06.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/444831/Otkriha-7-kg-nezakonen-tyutyun-v-Pernik--skrit-v-taynik-na-poda" title="Откриха 7 кг незаконен тютюн в Перник, скрит в тайник на пода">Откриха 7 кг незаконен тютюн в Перник, скрит в тайник на пода</a> <span class="news-date-mark">01.02.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/396061/Osthe-edna-firma-sthe-obrabotva-tyutyun-promishleno" title="Още една фирма ще обработва тютюн промишлено">Още една фирма ще обработва тютюн промишлено</a> <span class="news-date-mark">13.07.2016</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/174217/Mestan--Glad-zaplashva-100-000-tyutyunoproizvoditeli-" title="Местан: Глад заплашва 100 000 тютюнопроизводители ">Местан: Глад заплашва 100 000 тютюнопроизводители </a> <span class="news-date-mark">12.12.2014</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/166081/Nad-200-000-tyutyunoproizvoditeli-ostavat-bez-pominak" title="Над 200 000 тютюнопроизводители остават без поминък">Над 200 000 тютюнопроизводители остават без поминък</a> <span class="news-date-mark">05.09.2014</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/155821/Fond-Zemedelie%E2%80%9D-izplastha-nad-107-mln.-lv.-na-tyutyunoproizvoditelite" title="Фонд &quot;Земеделие&rdquo; изплаща над 107 млн. лв. на тютюнопроизводителите">Фонд &quot;Земеделие&rdquo; изплаща над 107 млн. лв. на тютюнопроизводителите</a> <span class="news-date-mark">28.04.2014</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.perunik.com/news/154401/Otkriha-protivorakovi-svoystva-v-tyutyuna" title="Откриха противоракови свойства в тютюна">Откриха противоракови свойства в тютюна</a> <span class="news-date-mark">09.04.2014</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.perunik.com/videos/206654/vazmozhen-li-e-svyat-bez-droga-za-nashite-detsa" title="Възможен ли е свят без дрога за нашите деца">
                    <img src="https://img.haskovo.net/videos/tumb/206654.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.perunik.com/videos/206654/vazmozhen-li-e-svyat-bez-droga-za-nashite-detsa" title="Възможен ли е свят без дрога за нашите деца" title="Възможен ли е свят без дрога за нашите деца">Здраве – Възможен ли е свят без дрога за нашите деца</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.perunik.com/news/502375/kakvo-spesti-razvalnuvaniyat-borisov-ot-reshenieto-na-moody-s-za-reytinga"
          title="Какво спести развълнуваният Борисов от решението на Moody&#039;s за рейтинга"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/10/11/thumb-15635352095076814.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Какво спести развълнуваният Борисов от решението на Moody&#039;s за рейтинга" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="8" style='padding: 0px;'>8 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/502375/kakvo-spesti-razvalnuvaniyat-borisov-ot-reshenieto-na-moody-s-za-reytinga" title="Какво спести развълнуваният Борисов от решението на Moody&#039;s за рейтинга" style='font-size: 14px;'>Какво спести развълнуваният Борисов от решението на Moody&#039;s за рейтинга</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/502370/borisov-se-hvali-s-povisheniya-krediten-reyting-bil-golyam-udar-po-oponentite-mu" title="Борисов се хвали с повишения кредитен рейтинг, бил голям удар по опонентите му" style='font-size: 14px;'>Борисов се хвали с повишения кредитен рейтинг, бил голям удар по опонентите му</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/502467/politsaite-gotvyat-protest" title="Полицаите готвят протест" style='font-size: 14px;'>Полицаите готвят протест</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.perunik.com/news/502368/den-94-nyama-da-sprem" title="Ден 94: Няма да спрем!" style='font-size: 14px;'>Ден 94: Няма да спрем!</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 62.5%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 13.10.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Мечтите ви са реални и изглежда нямате търпение да ги видите осъществени. Имате късмет и трябва да внимавате какво си пожелавате, защото шанса да се случи е голям. Постарайте се да внесете повече добро настроение в душата си. Бъдете по-толерантни към най-близките си и не ги винете за щяло и не щяло.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="22501">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22501" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Приятни развития ще върнат доверието и вярата ви в доброто. Ще получите каквото очаквате и то ще ви позволи повече удобства в живота. Други ще помислят за нов бизнес. У дома атмосферата се затопля, заслуга за което имате и вие, но не избързвайте с решенията си. Любовни завоевания.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="22502">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22502" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Изпълнената ви с тъга душа е причина да сте резервирани към някого или предстоящо събитие. Това ви подтиква да търсите обяснения, анализирайки и вглеждайки се във всичко около вас. Това ви състояние в много отношения ви отдалечава от обкръжаващата ви среда и всички го забелязват.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="22503">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22503" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Този ден е благодатен за вас, крие хубави възможности за развитие в професионален план. Не оставяйте скрити възможностите си, а се изявете по най-добрия начин и бъдете сигурни, че това няма да остане незабелязано. Разумно ще бъде, ако проявите разбиране по въпрос свързан с недвижимост и предприемете своевременни действия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="22504">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22504" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Самостоятелните изяви днес ще ви донесат очакваните резултати. Деловите контакти и срещите с приятели ще ви създадат настроение, първите с възможността да напреднете в работата си, а вторите с готовността си да ви подкрепят всеки път, когато е нужно. Подкрепете благотворителна инициатива.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="22505">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22505" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Някои от вас днес могат да срещнат пречки и затруднения в реализация на плановете си. За сметка но това ще установите ползотворно сътрудничество с хора от вашата сфера на интереси. Ще останете приятно изненадани от човека, когото обичате – нещо ново и вълнуващо ще внесе промяна в живота ви. Не пропускайте да поощрите намеренията му.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="22506">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22506" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Притесненията ви за здравето на близък човек ще ви поизнервят, но ще ви занимават също лични и бизнес-дела. Някои от вас ще стартират успешно своя инициатива, която за в бъдеще ще се превърне в основно занимание. Скоро ще се поздравите с по-добри доходи. На други едно запознанство ще промени живота им.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="22507">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22507" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Професионалната ви работа ще запълва основната част от времето ви днес. Без изненади ще протича деня и на творците, отдадени на творчеството си ще се посветят на идеите си. Вложените усилия ще бъдат гаранция за сполука. За други издигане в службата и финансови придобивки. Изненадайте приятно партньора си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="22508">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22508" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Възнаграждение за усилията през изминалите дни ще направи дена ви по-светъл. Бъдете приветливи и по-често се вслушвайте в приказките на околните, не злоупотребявайте с доброто им възпитание. Битови проблеми ще намерят решението си отново с тяхната подкрепа, не забравяйте да им благодарите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="22509">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22509" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Обръщайте внимание на детайлите, няма да се затрудните, а постигнатото ще ви удовлетвори. Цените времето и труда на партньора си, но има неща, с които не можете да се съгласите. За да решите проблема си, говорете открито за него, всяко премълчаване ще ви струва повече нерви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="22510">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22510" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Активно ще се включите в живота около вас с готовността си да сте полезни и информирани. Ако с нещо не сте съгласни, не задълбочавайте проблема. Повече ще спечелите, ако го решите веднага. По различни причини ще ви се наложи да се съобразявате с хора, стоящи в страни от интересите ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="22511">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22511" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.perunik.com/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">С мощната подкрепа на обичаните от вас хора, ще постигнете намеренията си днес. Удовлетворени ще останете и от развитието на професионален или бизнес-въпрос, имащ отношение към парите ви. Е, те може и да не стигнат до вас днес, но по-важното е, че сте се погрижили за това.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="22512">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">13 окт 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22512" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.perunik.com/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.perunik.com/jokes/read/10785" title="- Чухте ли за нещастието на Ковалски?
- Не, какво се е случило?
- При него е отишла моята жена." style="text-decoration: none;">- Чухте ли за нещастието на Ковалски?<br />
- Не, какво се е случило?<br />
- При него е отишла моята жена.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.perunik.com/news/502423/kak-darzhavata-prosto-shte-si-vzeme-izvestnata-kolektsiya-ot-antiki-na-vasil-bozhkov'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.perunik.com/news/502423/kak-darzhavata-prosto-shte-si-vzeme-izvestnata-kolektsiya-ot-antiki-na-vasil-bozhkov'>Как държавата просто ще си вземе известната колекция от антики на Васил Божков</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.perunik.com/news/502444/risk-prihodite-ot-osigurovki-da-sa-po-niski-ot-razhodite-za-pensii-i-bolnichni-analiz-na-noi'>Риск: Приходите от осигуровки да са по-ниски от разходите за пенсии и болнични, анализ на НОИ</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.perunik.com/news/502444/risk-prihodite-ot-osigurovki-da-sa-po-niski-ot-razhodite-za-pensii-i-bolnichni-analiz-na-noi'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/perunik&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Никой не осъзнава, че някои хора изразходват огромно количество енергия, само за да бъдат нормални. - Албер Камю</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/58450"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/58450"
							title="Частни уроци по математика и химия"
							class="link-with-text">Частни уроци по математика и химия</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56302"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56302"
							title="Давам гарсониера под наем"
							class="link-with-text">Давам гарсониера под наем</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/57783"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/22/06f8b25daef67feac6514916b173d41d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/22/06f8b25daef67feac6514916b173d41d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/57783"
							title="Онлайн група за отслабване"
							class="link-with-text">Онлайн група за отслабване</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56545"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/8dc3c551b1ce1c2089e87230c20f8db9.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56545"
							title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/56538"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/ad75034140d29ceb54244ed61f4fe5c6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/56538"
							title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/55688"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/07/30/05efcf6297ca48cc6bfb63d1f97d65c2.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/55688"
							title="Hие сме -Маистори за ремонт на покриви -0892921983 "
							class="link-with-text">Hие сме -Маистори за ремонт на покриви -0892921983 </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/48091"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2017/07/24/12293.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/48091"
							title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома"
							class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман,сервитьор,готвач,сладкар,хлебар,транжор,пицар,дюнер-диплома</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/52893"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2018/11/05/25853.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/52893"
							title="Къртачни услуги "
							class="link-with-text">Къртачни услуги </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/51535"
					title=""
											data-image-hugger="https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/uploads/announces/2018/06/29/22161.normal.jpeg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/51535"
							title="къртачни услуги"
							class="link-with-text">къртачни услуги</a>
					</h5>
					<div class="meta-info-date">
						преди 2 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/51180"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/51180"
							title="Електро услуги"
							class="link-with-text">Електро услуги</a>
					</h5>
					<div class="meta-info-date">
						преди 2 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/48417"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/48417"
							title="Надомна работа перник 1"
							class="link-with-text">Надомна работа перник 1</a>
					</h5>
					<div class="meta-info-date">
						преди 3 години
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.perunik.com/ads/show/47520"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.perunik.com/ads/show/47520"
							title="Търси да назначи две момичета за раздаване на рекламни материали в София "
							class="link-with-text">Търси да назначи две момичета за раздаване на рекламни материали в София </a>
					</h5>
					<div class="meta-info-date">
						преди 3 години
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.perunik.com/recipes/14202" title="Пълнени чушки с ориз и гъби">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/14202.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Пълнени чушки с ориз и гъби" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.perunik.com/recipes/14202" title="Пълнени чушки с ориз и гъби">Пълнени чушки с ориз и гъби</a>
  </h5>
  <form method="GET" action="https://www.perunik.com/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Perunik.COM</h4>
  <p class="padding_top_bottom_25">Perunik.COM е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Perunik.COM, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Вихрен Матев </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p>  </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/perunik" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.perunik.com/news/category/90/%D0%9F%D0%B5%D1%80%D0%BD%D0%B8%D0%BA" title="Перник">Перник</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.perunik.com/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.perunik.com/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.perunik.com/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Perunik.COM';
		var sDomain = 'https://www.perunik.com';
		var sToken = 'aSMRwr2COcL7XRLYrgOOYcOaLTz0lefYrgJVzEfp';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.perunik.com/js/main_in.js?v=1592225499"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.perunik.com/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.perunik.com/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.perunik.com/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>